Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 64 Antworten
und wurde 3.538 mal aufgerufen
 W650/W800 Technik Bereich
Seiten 1 | 2 | 3 | 4 | 5
ulgro Offline



Beiträge: 431

08.06.2015 22:02
Vergaser sabbert... antworten

Beim abstellen meiner W ist mir die paar Tage aufgefallen das es nach Benzin riecht. Also mal geschaut und festgestellt das in der Anlassermulde
Benzin steht. Motorrad angeschmissen und geschaut wo der Sprit rausläuft. Und zwar tut der das an der markierten Stelle (roter Kreis):
PICT0222.JPG - Bild entfernt (keine Rechte)

Es ist der linke Vergaser. Die Stelle ist "innenliegend". Dort ist ein kleiner "Faltenbalg". An der Stelle wo der Faltenbalg auf den Vergaser geht, dort drückt es den Sprit raus.

Was ist das für eine Stelle bzw. was deckt der Faltenbalg ab? Ist das dort mit einem O-Ring abgedichtet? Wie kriege ich das wieder dicht am besten ?

Danke für eure Hilfe.

P.S:
Das Foto kriege ich nicht besser hin. Hoffe, ihr erkennt was ich meine. Hatte mich rechts auf den Boden geschmissen und nach oben mit meiner Uralt-Digicam fotografiert. Ich dachte, ich kriege die Stelle im feuchten Zustand aufs Bild (aber das klappt ja schon bei meiner Ollen nich...) Leider nicht, es war schon wieder alles verdunstet.

Falcone Offline




Beiträge: 101.224

08.06.2015 22:11
#2 RE: Vergaser sabbert... antworten

Wenn es dort nur bei laufendem Motor sabbert und nach dem Abstellen des Motors bald wieder aufhört, hängt mit großer Wahrscheinlichkeit das Schwimmernadelventil und schließt nicht mehr sauber. Der Vergaser läuft über.
Guck mal in die Datenbank (bzw lade dir das pdf runter, denn im Beitrag fehlen die Bilder auch):
W springt nach Winterpause nicht an - Schwimmernadelventil lösen

Grüße
Falcone

ulgro Offline



Beiträge: 431

08.06.2015 22:18
#3 RE: Vergaser sabbert... antworten

Super ! Danke !

Falcone Offline




Beiträge: 101.224

08.06.2015 22:24
#4 RE: Vergaser sabbert... antworten

Manchmal reicht es aus, mit Druckluft sanft(!) in die Spritleitung zu blasen.

Grüße
Falcone

Surfin´Bird Offline



Beiträge: 1.907

09.06.2015 12:16
#5 RE: Vergaser sabbert... antworten

STOP!!!!!!!!!

Das ist nicht die Schwimmerkammerdichtung!!!

Sondern die Membrane der Beschleunigerpumpe.
Hocke Dich mal rechts neben das Motorrad und geb ein paar zackige ,volle Gasstoesse bei ausgeschalteter Maschine.

Wenn das Benzin in diesem Moment aus dem kleinen Falten balg kommt , dann ist definitiv die Membran der Beschleunigerpumpe im Orsch.

Wenn mann geschickt ist , kann mann im eingebauten Zustand den Splint der Beschleunigungspumpe entfernen und diese von unten abschrauben.
Wenn.
Wenn nicht , Vergaser ausbauen und entsprechend verfahren , d.h. die Membran der Pumpe erneuern , dazu auch -> siehe WHB

Gruß
Surfin´Bird

ulgro Offline



Beiträge: 431

09.06.2015 16:38
#6 RE: Vergaser sabbert... antworten

Alles klar, probiere ich erstmal. Danke.

ulgro Offline



Beiträge: 431

09.06.2015 18:17
#7 RE: Vergaser sabbert... antworten

So, jetzt bin ich mal so vorgegangen wie von Surfin´Bird vorgeschlagen:

Das Motorrad war kalt und an der Stelle trocken. Nach zwei,drei Gasstößen ohne Motorlauf kommt tatsächlich Sprit aus dem Mini-Faltenbalg. Also wird wohl
die Membrane im Eimer sein.

Mit dem Ausbauen und so komme ich schon klar. Bei der Gelegenheit werden halt auch gleich mal die Schwimmernadelventile geprüft. Danke nochmals für die Hinweise.

ulgro Offline



Beiträge: 431

12.06.2015 16:40
#8 RE: Vergaser sabbert... antworten

Wegen der schwindeligen Membrane hatte ich halt null Bock die Vergaser abzubauen....nööööööö....auf keinen Fall, komme, was wolle ! Daher habe ich mal wieder "über Spiegel" operiert....da steh´ich einfach drauf.

PICT0231.JPG - Bild entfernt (keine Rechte)

Soweit sind wir aber noch nicht.Erstmal die Kammer leerlaufen lassen. Dann musste der Deckel der Pumpe ab. Wie üblich lief der "Klassiker" ab: Zwei der verschissenen Messingschräubchen gingen mit dem Winkeldreher ohne rumzicken raus. Die dritte hat mich am Arsch geleckt. Die saß bombenfest. Nachdem ich sie erst ein bisschen vermurkst hatte entschloß ich mich, sie komplett zu vermurksen um anschließend den einzigartigen, bis dato noch nie in der Öffentlichkeit gezeigten "Holzkeil-Trick" - welchen ich bereits im zarten Knabenalter von meinem Großvater mütterlicherseits,Herrn Karl Ranseier, erlernte - anzuwenden.

Man braucht dafür zwei passende Holzkeile, eine Nuss, ein Schraubbit welcher einigermaßen packen könnte, ein bisschen (Sach-)Verstand und etwas mehr Geschick. (Die Betonung liegt auf "ein bisschen Verstand". Das reicht dafür locker, außerdem habe ich ja nicht mehr wie ich habe...also ein bisschen..)

Der eine Holzkeil wird drunter geschoben, der andere locker dagegen, Bit in die Nuss, von unten gegen die Schraube drücken und die Holzkeile verspannen. Etwa so:

PICT0229.JPG - Bild entfernt (keine Rechte)

Wie geht´s jetzt wohl weiter? Hier sind doch gaaanz viele Schlaue unterwegs...den Rest wisst ihr also.

O.k., der Deckel ist jetzt ab. Dieser purzelt runter und mit ihm die Feder. Die Membrane klebt oben und muss runtergefriemelt werden. Diese sieht erbärmlich aus: Wellig, runzelig, dünn und rissig. Kein Wunder, dass der Vergaser gesabbert hat. Die Post hat mich nicht bestreikt und so kamen heute tatsächlich die Ersatzteile:

Membrane.jpg - Bild entfernt (keine Rechte)

Ein bisschen Unterschied gibt´s allerdings: Die Feder ist vieeel zu lang, es musste die alte wieder verwendet werden. Und vor allem muss der Messingnippel oben auf der Membrane ab ! Also geschwind die Puksäge zur Hand und zack - Nippel ab ! Die Stelle habe ich anschließend mit einem Schleifstift geglättet.

Der Rest ging dann zuckruck. Alten O-Ring mit der Pinzette rausholen, neuen rein, Feder in den Pumpendeckel stellen, Membrane (richtig rum) drauf und von unten gegen den Vergaser drücken. Darauf achten, dass der ringförmige Wulst der Membrane auch tatsächlich in die dafür vorgesehene Ringnut gedrückt wird !
Ist das der Fall, dann am besten mit einem gekröpften, großen Ringschlüssel von unten gegen den Deckel drücken, bzw. hebeln. Das hält den Deckel super in Position und man kann mit der anderen Hand neue, schöne,passende Inbusschrauben hineinfummeln und anziehen.

Anschließend Benzinhahn auf PRI und dann den "Trockentest" á la Surfin´Bird machen. Uuuuuund ??? .......Super, alles trocken ! FURZTROCKEN ! Um nicht zu sagen: EKELHAFT TROCKEN !!

Und wenn man nicht so blöde ist wie ich und eine Schraube vermurkst geht das in ca. 30 Minuten. So habe ich ne Stunde gebraucht....gääääähn.....ist das lazy heute.....öde und langweilig....und sauwarm isses...isses auch so warm bei euch?.....so warm....ich fahr´jetzt zu Birgit in den Biergarten...joooo...joo...Biiieeeeergaaaaaaarteeeeeeennnn

Eifel5 Offline



Beiträge: 778

12.06.2015 18:06
#9 RE: Vergaser sabbert... antworten

Prima Trick. Dir und dem Karl sei Dank ausgesprochen.Und vonwegen "Großvater mütterlicherseits" ist wohl auch ein wenig Hobbitblut in eurer Familie
Gruß Eifel
PS. hoffentlich war das auch die richtige Membran?

Falcone Offline




Beiträge: 101.224

12.06.2015 18:59
#10 RE: Vergaser sabbert... antworten

Na prima, dass Surfi dich noch auf die Membrane hingewiesen hatte. Ich hatte die gar nicht auf dem Schirm, bei mir war noch nie eine defekt.

Grüße
Falcone

ulgro Offline



Beiträge: 431

12.06.2015 20:14
#11 RE: Vergaser sabbert... antworten

Zitat
hoffentlich war das auch die richtige Membran?



Ja,das war schon die richtige.

Zitat
bei mir war noch nie eine defekt.



Tja, DIESEN Defekt hatte ich bei allen meinen Motorrädern - und es waren doch schon einige - noch nie. Obwohl da ähnliche oder gar der gleiche Vergaser verbaut waren. Deswegen war ich auch ratlos als ich neulich entdeckte das an dieser Stelle Sprit rauslief. Da konnte ich nix mit anfangen. Als ich die alte Membrane heute in den Fingern hielt musste ich mit dem Kopf schütteln: Die sah aus wie ein Stück Trockenpflaume...

Meine W hat ja keine Laufleistung drauf. Als ich die vor gut über einem Jahr kaufte waren da gerade mal 11.500 km drauf. Jetzt habe ich ungefähr 17.500. Der Vorbesitzer war aber ein Schlamper und die letzen Jahre(!) vor dem Verkauf war der gar nicht mehr gefahren und wir haben das Teil in seiner Garage "ausgraben" müssen.

Ich musste die Kiste ja erst wieder gängig machen (was mir auch ausgezeichnet gelungen ist).Vielleicht ist durch das "austrocknen" die Membrane verhärtet bzw. brüchig und rissig geworden? Den Benzinschlauch musste ich ja auch vor Monaten schon tauschen. Auch der hat gesabbert, war brüchig und rissig. Ich glaube, das waren "Standschäden" Es heißt ja auch Fahrzeug und nicht Stehzeug. Das geht halt vom Stehen kaputt.

Auf jeden Fall ist sie jetzt wieder trocken. Bei der Probefahrt habe ich festgestellt, dass die Fehlzündungen komplett weg sind, auch im Schiebebetrieb (das hatte ich mir aber schon vorher gedacht).

Wenn ich wieder mal ratolos bin werde ich micht nicht scheuen, euch wieder zu befragen !! HAR HAR HAR ! Macht euch schonmal auf was gefasst.....

Drrichard Offline



Beiträge: 27

19.05.2016 23:40
#12 RE: Vergaser sabbert... antworten

hatte jetz dank des forum diesen tipp hier bekommen und er traf voll ins schwarze; die membran der beschleunigerpumpe war gerissen. und nich nur das. bei meinem w vorgänger ist das moped hauptsächlich gestanden, oft über jahre, was dem vergaser arg zugesetzt haben dürfte. somit ist das teil zweimal zur großen reparatur in werkstätten gewesen....fazit: die membran der beschleunigerpumpe war verkehrt rum eingebaut und sogar die feder war nicht zwischen membran und deckel sondern zwischen membran und gehäuse, dadurch immer in spannung und offen und ist schließlich zerbröselt was einen feinen gummispangries im gesamten vergaser hinterlassen hat...
...nundenn alles gereinig und neu bestückt und zusammengebaut (inkl fluchen beim luftfiltereinbau), aber alles in allem halb so wild.
bei den japanischen vierzylindern ist da noch wesentlich weniger platz zum fummeln...

also danke ans forum für die suchfunktion, so habe ich den fehler schnell gefunden

lg richard

pvsigi Offline




Beiträge: 888

20.05.2016 10:00
#13 RE: Vergaser sabbert... antworten

hatte ich schon 2 x.
zuerst weil sie beim vorbesitzer ewig gestanden ist und sich das membran durch austrocknung aufgelöst hatte, dann nochmal weil das teure ersatzteil (ich hatte es bei kawa gekauft statt bei einem freien händler) wohl genauso alt wie das bike war.
lagerware wird halt auch nicht ewig halten.....

Soulie Online




Beiträge: 26.832

24.07.2017 16:34
#14 RE: Vergaser sabbert... antworten

Ich hab jetzt ziemlich lang nach einer Anleitung zum Vergaserausbau gesucht, in der Datenbank, wie auch über die Suchfunktion.
Ohne Erfolg. Meine W hat noch immer das Inkontinenzproblem links, das ich sehr gern abstellen möchte. Deshalb steht sie derzeit
im Freien, damit ich keinen Ärger mit der Besitzerin der Garage bekomme. Aber ein Dauerzustand ist das nicht.
Undicht ist sie beim Ablass. Der lässt sich nicht ganz schließen, aber auch nicht richtig öffnen.
Sprit aus der Schwimmerkammer ablassen nach der Fahrt wäre ja auch zu einfach ...
Leerfahren im Leerlauf dauert wohl ne ganze Weile - hatte ich auch schon probiert.

Mattes-do Offline




Beiträge: 5.940

24.07.2017 16:53
#15 RE: Vergaser sabbert... antworten

Ich gehe mal davon aus das Du nicht mehr den orginalen Benzinhahn an deinem laminierten Tank hast.

Dann mach doch einfach den Benzinhahn ein paar hundert Meter vor der Garage zu. Mit ein wenig probieren findest Du bestimmt heraus wie weit von der Garage entfernt der Benzinhahn geschlossen werden muß damit die Schwimmerkammern genau vor der Garage leer sind.

Gruß,
Mattes

Seiten 1 | 2 | 3 | 4 | 5
 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen