Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 120 Antworten
und wurde 4.889 mal aufgerufen
 Motorrad
Seiten 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
thomasH Offline




Beiträge: 5.871

17.01.2016 17:20
#76 RE: Vergaserfrage Antworten

Nach einem wunderschönen Spaziergang im Schnee habe ich nun beide Vergaser
ausgebaut und verglichen. Bis auf den optischen Zustand und die Grösse von
Hauptdüse und Düsennadel kann ich auf den ersten Blick keine Unterschiede
erkennen. Also: Einen zweiten Blick darauf werfen! Dabei bin ich darauf
gestossen, dass bei beiden Leerlaufgemischschrauben die abschliessenden
O-Ringe noch in der Bohrung stecken müssen. Also Lupe auspacken und kleinen
Haken biegen. Und siehe da: Beim Vergaser, der nicht läuft, ist kein O-Ring
drin! Ich kann ausschliessen, dass er mir beim Ausbau verlustig gegangen
ist, weil ich mit grösster Sorgfalt vorgegangen bin. Jetzt habe ich den
unwilligen Vergaser wieder mit O-Ring bestückt und wieder zusammen gebaut.
Allerdings habe ich heute keine Lust mehr, mich in die kalte Garage zu
stellen. Im Lauf der Woche werde ich das jetzt testen.

Nun ja...

Es ist nur sehr beruhigend, dass ich auf das Moped nicht angewiesen bin!

Viele Grüße
Thomas

Falcone Offline




Beiträge: 105.549

17.01.2016 19:07
#77 RE: Vergaserfrage Antworten

Meistens haben ja kleine Ringe große Wirkung, bei Vergasern, bei Frauen ...

Grüße
Falcone

thomasH Offline




Beiträge: 5.871

17.01.2016 19:19
#78 RE: Vergaserfrage Antworten

Jaja...

Wobei ich mir nicht vorstellen kann, dass das Fehlen des Ringes grosse
Auswirkungen hat. Eher vielleicht eine daraus resultierende Beschädigung,
wenn jemand versucht hat die Schraube auf Anschlag einzudrehen und dabei
nicht mit dem nötigen Gefühl vorgegangen ist.

Egal wie: Ich lasse jetzt mal beide Vergaser ultraschallen und dann werde
ich weiter testen. Beim nächsten Lauf werde ich vom Erstvergaser ausschliesslich
das Gehäuse verwenden und alle anderen Komponenten entweder erneuern oder
vom Zweitvergaser verwenden. hmmm...
Nein, ich glaube, das mache ich noch vor dem Ultraschallbad!

Viele Grüße
Thomas

Falcone Offline




Beiträge: 105.549

17.01.2016 19:34
#79 RE: Vergaserfrage Antworten

Ultraschall ist sowieso überbewertet

Grüße
Falcone

thomasH Offline




Beiträge: 5.871

17.01.2016 19:51
#80 RE: Vergaserfrage Antworten

Meinst du, es reicht, wenn ich die Teile wütend anschreie?

Edit sagt: Ultraschrei!

Viele Grüße
Thomas

Falcone Offline




Beiträge: 105.549

17.01.2016 20:01
#81 RE: Vergaserfrage Antworten

Manchmal hilft´s.

Dem Schreienden.

Grüße
Falcone

thomasH Offline




Beiträge: 5.871

17.01.2016 20:15
#82 RE: Vergaserfrage Antworten

Ja, dem sicherlich!

Viele Grüße
Thomas

thomasH Offline




Beiträge: 5.871

20.01.2016 23:10
#83 RE: Vergaserfrage Antworten

Zitat von Falcone im Beitrag #67

Hat mal jemand andere Leerlaufdüsen reingesetzt?



Heute habe ich die Teile und die ultrageschallten Vergaser bekommen.
Die Leerlaufdüse trägt tatsächlich eine Bezeichnung. Unter hellem
Licht mit Lesebrille konnte ich eine 35 erkennen. Also Serie.
Ich habe jetzt den Erstvergaser mit Dichtung, Leerlaufgemischschraube
und Schwimmernadelventil aus dem Reparatursatz ausgerüstet und wieder
zusammen gebaut. Morgen werden wir sehen...

Viele Grüße
Thomas

thomasH Offline




Beiträge: 5.871

23.01.2016 11:49
#84 RE: Vergaserfrage Antworten

Erstvergaser eingebaut - geschallt und mit neuen Teilen bestückt - und:

So ein blöder Mist, so ein blöder! Die Karre springt auch
jetzt mit Choke um's Verrecken nicht an!
Ich werfe das Teil jetzt einfach in die Tonne und nehme den anderen!

Viele Grüße
Thomas

thomasH Offline




Beiträge: 5.871

25.01.2016 10:29
#85 RE: Vergaserfrage Antworten

Heute morgen habe ich die KLR wieder zusammen gebaut.
Ich habe das Gehäuse vom Zweitvergaser mit allen Teilen vom
Erstvergaser bestückt, also alles umgebaut, was sich mit
Schraubendreher und -schlüssel umbauen lässt. Damit läuft
sei einwandfrei. Springt ausschliesslich mit Choke an und
dreht auch später, wenn man den Choke zieht, bis 4000 +/-
Umdrehungen hoch. Fahren werde ich später damit.

Das Trial an Error-Verfahren hat jetzt also das Gehäuse
als Übeltäter heraus kristallisiert! Ich habe in den letzten
Tagen mindesten 15mal Vergaser aus-, um- und eingebaut.
Trotzdem die Frage: Kann es sein, dass trotz mehrfacher
Ultraschallbehandlung immer noch ein Kanal dicht ist und
kann das überhaupt die Ursache sein?

Hmmm...

Edit sagt: Der Vergaser hat ja schon mal gezickt, wenn
auch anders! Mit Sicherheit ist meine Unerfahrenheit in
Vergaserfragen Ursache eines Grossteils der Schrauberei...

Viele Grüße
Thomas

carlo Offline



Beiträge: 186

26.01.2016 16:18
#86 RE: Vergaserfrage Antworten

hi thomas,

Ultraschall ist keine Garantie das ein Vagerser 100% frei von Rückständen ist.

Es gab früher mal spezial- Flüssigkeiten von Yamaha oder Shell (sind aber mitlerweile verboten). Da leg ich meine Vergaser ein wenn ich mit Ultraschall nicht mehr weiterkomm.

mit besten Grüßen

Carlo

Falcone Offline




Beiträge: 105.549

26.01.2016 16:33
#87 RE: Vergaserfrage Antworten

Doch, so was gibt es noch. Muss mal schauen, wer die jetzt vertreibt. Vermutlich chemisch etwas anders zusammengesetzt, aber immer noch sehr wirkungsvoll. Und leider auch teuer. Aber das Shell-Zeug hat damals auch schon fast 100 Mark der Liter gekostet.
Mag ich lieber als Ultraschall. Beim Ultraschall muss nur im entsprechenden Gang eine Luftblase drin sitzen und es passiert gar nicht mehr.

Grüße
Falcone

thomasH Offline




Beiträge: 5.871

26.01.2016 16:42
#88 RE: Vergaserfrage Antworten

Moinmoin!

Rein vom Vorgang her habe ich das jetzt abgeschlossen. Das KLRchen läuft
jetzt so, wie es sein soll. Ich werde nicht noch einmal Vergaser hin und
herbauen, nur um zu sehen, ob das jetzt funktioniert. Ich werde wohl
die Düsennadel und den Schieber einzeln verkaufen. Die gibt's nämlich
so nicht mehr und sind Vorraussetzung, um die KLR 250 auf 27 PS zu bringen.
Das Gehäuse werde ich dem Wertstoffkreislauf zuführen...

Ich habe jetzt schon ein paar Vergaser ultraschallen lassen. Danach waren
die Teile immer wie neu und haben auch probemlos funktioniert. Das war in
diesem Fall wohl nicht so. Zum Schluss war ich doch unsicher und habe alle
Schritte gaaanz bedächtig und bewusst gemacht. Na ja...

Danke allen Ratgebern!

Viele Grüße
Thomas

Falcone Offline




Beiträge: 105.549

26.01.2016 16:45
#89 RE: Vergaserfrage Antworten

Meistens klappt das ja auch ganz gut mit Ultraschall.

Grüße
Falcone

thomasH Offline




Beiträge: 5.871

26.01.2016 16:53
#90 RE: Vergaserfrage Antworten

Zitat von Falcone im Beitrag #89
Meistens klappt das ja auch ganz gut mit Ultraschall.


Ich hab' auch echt richtig laut gebrüllt!

Viele Grüße
Thomas

Seiten 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen
Datenschutz