Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 120 Antworten
und wurde 4.885 mal aufgerufen
 Motorrad
Seiten 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
thomasH Offline




Beiträge: 5.871

16.03.2015 19:47
#46 RE: Vergaserfrage Antworten



Jaja, inzwischen ist das ganz in Ordnung, das Leben!

Viele Grüße
Thomas

Wännä Offline




Beiträge: 17.454

17.03.2015 06:28
#47 RE: Vergaserfrage Antworten

Moin,

etwas merkwürdig finde ich das ganze schon. In der Regel wirkt sich die Düsennadel auf Vollgas-Stellung gar nicht mehr groß auf das Gemisch aus. Die Hauptdüse ist dann der entscheidende Faktor.

Aber was solls, man erkennt wieder mal schön, warum der Trend auch ohne Kat immer mehr zur Einspritze geht.


Gruß

Wännä

Ulf Offline




Beiträge: 12.939

17.03.2015 07:04
#48 RE: Vergaserfrage Antworten

Moin Wännä

das ist ein Gleichdruckvergaser.
Da kann das schonmal vorkommen.

Grüße
Ulf

thomasH Offline




Beiträge: 5.871

17.03.2015 21:25
#49 RE: Vergaserfrage Antworten

Einen guten Abend!

Heute war ein spannender Tag! Zuerst habe ich die Orginalnadel mit einer
U-Scheibe versehen. Zusammen mit der größeren Hauptdüse läuft sie so
deutlich besser. Aber leider viel zu fett. Die Kerze spricht eine deutliche
Sprache. Also auf zum letzten Test.

Die Originalnadel ist mit einer 122er Düse kombiniert.
Die US-Nadel hat laut Unterlagen eine 125er.
Und die nicht mehr lieferbare Nadel der Deutschlandversion für volle Leistung
bekommt eine 118er.

hmmm...

Anruf beim Kawahändler - 118er ist an Lager!

Eine halbe Stunde später ist die US-Nadel oben drin und die 118er unten drin.
Anspringen tut sie! Drehen tut sie! Also ab in die Klamotten und nach einer
weiteren halben Stunde rennt die KLR mit knapp 140 über die Referenzstrecke.
Gegenüber den 125 im Urzustand ist das voll in Ordnung. Das Kerzenbild ist
jetzt (mit frischer Kerze) rehbraun.

Ich bin zufrieden. Oder? Nicht ganz. Die Frage, ob die US-Nadel mit der 125er
Düse nicht doch läuft, beschäftigt mich. Also: Düse tauschen und...

... läuft im Stand und nimmt nur wenig Gas an. Vor dem Hintergrund, dass die
Nadel mit der 118er Düse sehr gut läuft, müsste sie eigentlich jetzt mit der
125er doch zu fett laufen. Also die Leerlaufgemischschraube stückweise reindrehen.
Nachdem die Schraube ganz drin ist, läuft die Kiste. Zwar nicht rund, aber sie
läuft. Tja!

Ich hab' dann wieder die 118er eingebaut und damit läuft sie ordentlich und so
bleibt das jetzt auch. Verstehen kann ich's leider nicht!

Danke allen für die Hilfe!

Meine Frau hat übrigens gefragt, ob ich für irgendeinen Vergaserumbauwettbewerb
trainiere...

Viele Grüße
Thomas

Sonnenfürst Offline




Beiträge: 5.408

17.03.2015 21:32
#50 RE: Vergaserfrage Antworten

Also ich verstehe das auch nicht.
Aber wenn es so funktioniert...

Ulf Offline




Beiträge: 12.939

17.03.2015 21:40
#51 RE: Vergaserfrage Antworten

Geht mir auch so.
Aber wer fährt, hat recht.

Grüße
Ulf

thomasH Offline




Beiträge: 5.871

17.03.2015 21:49
#52 RE: Vergaserfrage Antworten



Ich hätte jetzt eigentlich auf sowas gehofft:
"Ja, das ist ja klar, das kommt von und ist so, weil..."

Schade! Ich werd' in den nächsten Tagen noch mal
einen Tester ran hängen...

Viele Grüße
Thomas

Sonnenfürst Offline




Beiträge: 5.408

17.03.2015 22:01
#53 RE: Vergaserfrage Antworten

Wie gesagt,wenn es so funktioniert,dann ist es ja gut.
Aber plausibel ist es nicht.
Ich hätte eine Bank darauf gewettet,das die Originale Düsennadel,etwas angehoben,mit der originalen Hauptdüse 122 soweit gut funktioniert.
Nun kommst du noch mit einer 118er Hauptdüse dazu.
Immer wieder Interessant.

Ulf Offline




Beiträge: 12.939

17.03.2015 22:40
#54 RE: Vergaserfrage Antworten

Es gibt einige Drosselungsarten, bei denen die offene Version etwas kleinere Hauptdüsen hat.
Mich überrascht, daß sie mit der gleichen Nadel, aber etwas größerer Hauptdüse, kein Gas annehmen will.
Normalerweise sollte da, bis auf Vollast, alles gehen.


Grüße
Ulf

thomasH Offline




Beiträge: 5.871

17.03.2015 22:48
#55 RE: Vergaserfrage Antworten

Tja...

Viele Grüße
Thomas

Wännä Offline




Beiträge: 17.454

18.03.2015 22:33
#56 RE: Vergaserfrage Antworten

Zitat von thomasH im Beitrag #49
......
Meine Frau hat übrigens gefragt, ob ich für irgendeinen Vergaserumbauwettbewerb
trainiere...




Moin,

also ich dachte immer, ich wäre der Meister im Vergaser ausbauen.

Warum sich Dein Fahrzeug gar seltsam gebart, kann ich auch nicht beantworten, aber wenn Du es wirklich wissen willst, dann mach den Düsentest. Vielleicht läßt die nominell größere Düse gar nicht mehr Benzin durch, sondern weniger. Gratbildung oder einen Fremdkörper im neuen Ersatzteil hat es alles schon gegeben. Ich erinnere mich an meine RD 50 deren neue Düse (eine 80er) irgendwie gar nicht ging. Alles wieder raus (war ja leicht bei den Vergasern) und immer wieder durch die Düse geschaut. Irgendwann reflektierte in der Düse etwas komisch. Da war ein winziges Blättchen Messing drin.

Allerdings kapiere ich jetzt Ulfs Einwand: wenn man den Hahn ganz öffnet, weiß man ja noch lange nicht, ob auch der Vergaserkolben ganz oben ist.

Danke Ulf , hätte man ja auch mal selbst durch ein bißchen Nachdenken . . . . . . .


Gruß

Wännä

Sonnenfürst Offline




Beiträge: 5.408

18.03.2015 23:16
#57 RE: Vergaserfrage Antworten

Bei manchen Drosselungsarten sind geößere Hauptdüsen verbaut,ja das kenne ich auch Ulf.
Allerdings ist mir nicht so ganz klar,wie das so großartig drosseln soll.

thomasH Offline




Beiträge: 5.871

19.03.2015 07:47
#58 RE: Vergaserfrage Antworten

Moin!

Gestern Abend hab' ich noch einmal über die ganze Sache nachgedacht
und habe gemerkt, dass ich so einfach aus dem Kopf heraus nicht mehr
nachvollziehen kann, welche Änderung welches Ergebnis bringt. Leider
habe ich es auch nicht aufgeschrieben, weil mir das nicht wichtig
erschien. In erster Linie ist es mir immer auf das Erzielen der
"alten" Höchstleistung von 27 PS angekommen. Im Nachhinein wäre
eine Dokumentation, die über das, was ich hier im Forum geschrieben
hatte interessant (für mich). Ob es das Ergebnis nachvollziehbar
machen würde? Keine Ahnung!

Jedenfalls bin ich gestern noch ein schöne Runde über die zahlreichen
Feldwege in der Gegend gefahren und bei der Gelegenheit die Feinab-
stimmung über die Leerlaufgemischschraube vorgenommen. Das Teil liegt
echt sch... Gut, dass man das nicht jeden Tag machen muss. Ich hab'
mir am Krümmer heftig die Finger verbrannt.

So, wie sie jetzt läuft, ist es ein richtig schönes Querfeldein-
Wandermoped.

Jetzt geht es an die Optik und wenn der Hinterreifen (aus 2000) fertig
ist, mach' ich mich ans Fahrwerk. Lager fetten usw...

Bei der Gelegenheit noch eine Frage: Vorgestern hat mich ein Bekannter
(ein "Wissender") gefragt, ob ich denn schon die Gabel zerlegt habe.
Ich hab' wohl selten dämlich geguckt. Er meinte, das müsse man bei
so einem alten Moped machen. Ich hielt entgegen, dass ich das Gabelöl
getauscht habe, die Gabel ansonsten von der Funktion und von der
Akustik her tadellos ihre Arbeit verrichtet und ich daher keine
Veranlassung sehe, alles auseinander zu reißen. Wie seht ihr das
denn. Ich hatte jetzt ja doch schon ein paar Mopeds und manchmal
waren die Dichtringe hin, die ich dann getauscht habe und bei der
Gelegenheit...
... aber so eben mal präventiv? hmmm...

Viele Grüße
Thomas

Falcone Offline




Beiträge: 105.511

19.03.2015 07:52
#59 RE: Vergaserfrage Antworten

Wenn du das Gabelöl getauscht hast und die Gabel in ihrer Gleitlagerung (Buchsen) kein Spiel zeigt, dann lass alles so, wie es ist.

Insbesondere wenn eine Gabel lange gestanden hat, ist es beim Ölwechsel durchaus sinnvoll, die Gabel mit Benzin o.ä. mal zu spülen. Benzin rein und ein paar Mal pumpen. Das löst dann doch noch einiges an Schmutz, der dann herausgespült wird. Gabel anschließend gut austropfen lassen.
Aber falls du das nicht gemacht hast, musst du jetzt nicht noch mal einen Ölwechsel machen. So viel bringt es nun auch nicht.

Grüße
Falcone

thomasH Offline




Beiträge: 5.871

19.03.2015 09:00
#60 RE: Vergaserfrage Antworten

Moin!

Benzin! Aha! Ich hab's Öl zweimal gewechselt.
Ich hatte noch aus dem letzten Jahrtausend
ca. einen halben Liter Rest, der allerdings
für einen Wechsel nicht ganz ausgereicht
hätte. Also musste ich eh noch einen Liter
kaufen.
Ich hab' dann das alte Öl einfach ablaufen
lassen (schon gut, solche Ablassschrauben),
neues eingefüllt und ca. 300 km gefahren.
Dann alles nochmal raus. Die Soße war genau
so schwarz wie beim ersten Mal.

Und da die Gabel keinerlei Spiel zeigt, mach'
ich mir keine Gedanken...

Viele Grüße
Thomas

Seiten 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen
Datenschutz