Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 120 Antworten
und wurde 4.885 mal aufgerufen
 Motorrad
Seiten 1 | 2 | 3 | 4 | 5 | ... 9
thomasH Offline




Beiträge: 5.871

06.03.2015 19:14
Vergaserfrage Antworten

Einen schönen guten Abend!

Heute habe ich den Vergaser der KLR umgebaut:
Düsennadel aus der US-Version und 125er anstatt 122er Hauptdüse.
Damit soll sie jetzt offen 27 statt der sonst vorhandenen 23 PS
haben. Nachdem ich alles wieder zusammen hatte, sprang das Teil
nach zehn mal Kicken auch problemlos an. Klasse, dachte ich.
Allerdings nimmt sie leider kein Gas an. Langsam Gas geben bis
ca. 3000 U/min gehen. Mehr Gas und die Kiste geht aus.

Vor dem Umbau ist die Kleine problemlos gelaufen. Vielleicht
hat ja jemand eine Idee...

Viele Grüße
Thomas

Zephyr Offline




Beiträge: 9.917

06.03.2015 19:18
#2 RE: Vergaserfrage Antworten

Kenne das Vergasersystem nicht. Bei alten Vergasern würde ich jetzt erstmal fragen, ob die Einstellung der Nadel (Höhe) korrekt ist ?

C4

thomasH Offline




Beiträge: 5.871

06.03.2015 19:23
#3 RE: Vergaserfrage Antworten

Vergaser ist ein Keihin CVK34, wie in der W!
Und die Nadel ist nicht einstellbar!

Viele Grüße
Thomas

Zephyr Offline




Beiträge: 9.917

06.03.2015 19:24
#4 RE: Vergaserfrage Antworten

Ok, war nur so eine spontane Idee.

C4

Ulf Offline




Beiträge: 12.939

06.03.2015 19:25
#5 RE: Vergaserfrage Antworten

Moin

ich tippe mal auf die Membrane.
Entweder ist die Membrane nicht richtig drin oder die Feder verkeilt.

Zur Not hängt die Nadel zu tief oder zu hoch.


Grüße
Ulf

Sonnenfürst Offline




Beiträge: 5.408

06.03.2015 19:29
#6 RE: Vergaserfrage Antworten

1. Regel: Man spielt nicht am Vergaser rum,wenn es nicht unbedingt sein muß,denn das kommt dann davon.
2. Regel: Nur durch den Tausch der Düsennadel und Hauptdüse hast du keine 5 PS Leistungssteigerung.

Sonnenfürst Offline




Beiträge: 5.408

06.03.2015 19:32
#7 RE: Vergaserfrage Antworten

1. Regel: Man spielt nicht am Vergaser rum,wenn es nicht unbedingt sein muß,denn das kommt dann davon.
2. Regel: Nur durch den Tausch der Düsennadel und Hauptdüse hast du keine 5 PS Leistungssteigerung.
3 .Regel:Mein Phone ist für'n Arsch,nur die Hälfte wird gesendet.

thomasH Offline




Beiträge: 5.871

06.03.2015 19:33
#8 RE: Vergaserfrage Antworten

Zitat von Sonnenfürst im Beitrag #6
1. Regel: Man spielt nicht am Vergaser rum,wenn es nicht unbedingt sein muß,denn das kommt dann davon.
2. Regel: Nur durch den Tausch der Düsennadel und Hauptdüse hast du keine 5 PS Leistungssteigerung.


Nööö, das kommt noch ein anderer Endschalldämpfer dran. Aber das ist für die
Vergasergeschichte vernachlässigbar, oder?
Und lass mich doch spielen!!!

Viele Grüße
Thomas

thomasH Offline




Beiträge: 5.871

06.03.2015 19:35
#9 RE: Vergaserfrage Antworten

Zitat von Ulf im Beitrag #5
Moin

ich tippe mal auf die Membrane.
Entweder ist die Membrane nicht richtig drin oder die Feder verkeilt.

Zur Not hängt die Nadel zu tief oder zu hoch.


Grüße
Ulf


Das könnte natürlich sein...

Viele Grüße
Thomas

Sonnenfürst Offline




Beiträge: 5.408

06.03.2015 19:36
#10 RE: Vergaserfrage Antworten

Lade dir am besten mal das Servicemanual runter und schau genau nach Fehlern.
Dann wird er bald wieder funktionieren.

thomasH Offline




Beiträge: 5.871

06.03.2015 19:38
#11 RE: Vergaserfrage Antworten

Joo, ich hab' keine Bedenken, dass er's nicht wieder tut.
Aber irgendwas muss man ja schreiben...

Viele Grüße
Thomas

martin58 Offline




Beiträge: 3.358

08.03.2015 17:56
#12 RE: Vergaserfrage Antworten

moinsen, bei der 350er elefant, die zur zeit in meiner werkstatt zu gast ist, haben wir ein ganz ähnliches problem.
die vergaser sind penibelst gereinigt, die membranen sind heile und korrekt eingebaut. trotzdem kann man fast kein gas geben. ankicken und leerlauf sind ok, gas geben geht nur homöopathisch, sie dreht max. bis 4000. keine ahnung, was das sein könnte.

Ulf Offline




Beiträge: 12.939

08.03.2015 18:15
#13 RE: Vergaserfrage Antworten

Moin auch

Wenn der Motor vorher ordentlich lief und nur der Vergaser zerlegt wurde, kann es eigentlich nur das Teillastsystem sein. Und das sind die Membran und die Düsennadel. Wenn die Membran heile ist und korrekt sitzt, bleibt eigentlich nur die Düsennadel. Evtl ist unter der Nadel eine Scheibe gewesen, die nun nicht mehr am richtigen Platz sitzt.
Wenn dort alles iO ist, bleibt eigentlich nur noch eine komplett dichte Hauptdüse.

Grüße
Ulf

Wännä Offline




Beiträge: 17.454

08.03.2015 19:57
#14 RE: Vergaserfrage Antworten

Moin,

mir kommt das auch so vor, als wenn was mit der Düsennadel nicht stimmt. Wie sieht die denn aus gegenüber der originalen ? Bleibt die evtl. im Mischrohr stecken und geht gar nicht mit hoch ?

(allesschondagewesen)


Gruß

Wännä

Friedo Online




Beiträge: 3.071

08.03.2015 20:25
#15 RE: Vergaserfrage Antworten

Gerne wird dieses kleine Röhrchen verloren

w650servicemanual-090806005557-phpapp01.jpg - Bild entfernt (keine Rechte)

Seiten 1 | 2 | 3 | 4 | 5 | ... 9
 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen
Datenschutz