Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 46 Antworten
und wurde 1.824 mal aufgerufen
 W650/W800 Technik Forum
Seiten 1 | 2 | 3 | 4
eisendieter Offline




Beiträge: 1.011

19.06.2017 09:22
Bremse: "kein" Druckpunkt... antworten

Moin!

Ich komme gerade von einer Eifeltour wieder (Cafe Racer Treffen Blankenheim) und habe ein Problem, was schon etwas länger besteht, aber bisher von mir ignoriert wurde. Meine Bremse hat keinen wirklichen Druckpunkt. Ich habe bei der letzten Inspektion eine neue Stahlflexleitung verbauen lassen mit dem Hinweis, dass ich das Problem habe. Die Werkstatt hat mir die Karre dann übergeben und gesagt, dass alles ok sei, nur das mit dem Druckpunkt ist irgendwie nicht zu schaffen gewesen.

Bitte keine Hinweise zur Werkstatt... ist geklärt/verstanden!

Das Problem bleibt und ich (115kg) hätte gerne eine funktionierende Bremse. Woran kann es liegen? Entlüftet wurde von mir bis zum Erbrechen und von der Werkstatt auch. Ich würde auch nicht vor einer neuen Bremspumpe/-anlage zurückschrecken, solange ich diese eine Scheibe auch richtig benutzen könnte.

Magura? Brembo? Bremssattel/Kolben irgendwo prüfen/überarbeiten (lassen)?

Ich komme mit der Mühle super zurecht und habe mich über Jahre über an die Bremsleistung gewöhnt, aber auf dem Treffen habe ich zu viele mahnende Worte gehört... Ich will da also mal ran!

Danke für die Hilfe!

Gruß

Payke


PS: Es war noch eine W650 (1999-er) aus Frankfurt da, die mit Problemen bei der Benzinzufuhr (oder Vergaser oder Luft irgendwo) liegen geblieben ist und dann heim nach F auf dem Hänger musste (trotz ca. 10 Mechanikern vor Ort). Wahrscheinlich wird der Falcone ansprechen...

Feldweg-Streuner Offline




Beiträge: 742

19.06.2017 10:35
#2 RE: Bremse: "kein" Druckpunkt... antworten

Klingt jetzt trivial,
aber wir hatten mal eine etwas undichte Bremsleitung, durch die minimal aber ständig Luft eindiffundierte.
Zum Zweiten hatten wir bei einem M-Lenker Modell die Situation, dass die Bremspumpe in so ungünstigem Winkel verharren konnte, dass aus dem Behälter Luft mit gezogen werden konnte.

Grüße
Volkerrr

Feldweg-Streuner *erfahr dir die Welt*
Ich bin das Schaf im Wolfspelz
und möchte niemalsnicht zurück zur Herde.
***********************************************

eisendieter Offline




Beiträge: 1.011

19.06.2017 10:47
#3 RE: Bremse: "kein" Druckpunkt... antworten

Hi Volker,

das mit der undichten Leitung hatte ich auch gedacht, zumal die vorherige ziemlich stramm saß (ein bisschen zu kurz). Aus dem Grund wurde eine neue (nicht von mir, sondern vom Fachmann) verbaut. Das sollte also nicht das Problem sein. Da ich ja Stummel habe, wäre das zweite Problem denkbar, aber ich kann nicht sagen, dass die Bremspumpe "verharrt". Trotzdem werde ich mal schauen, ob die Lage der Armatur Auslöser ist oder nicht.

Gruß

Payke

thomasH Offline




Beiträge: 4.869

19.06.2017 10:52
#4 RE: Bremse: "kein" Druckpunkt... antworten

Zitat von eisendieter im Beitrag #3

Aus dem Grund wurde eine neue (nicht von mir, sondern vom Fachmann) verbaut. Das sollte also nicht das Problem sein.


Ich würde das trotzdem nicht ausschliessen wollen. Vielleicht wurde eine alte Dichtscheibe wieder verwendet - aus Versehen
oder weil einer unter die Werkbank gerollt ist. Wenn ich es richtig verstanden habe, hat die Werkstatt vor dem Problem ja
auch kapituliert, oder?

Viele Grüße

eisendieter Offline




Beiträge: 1.011

19.06.2017 10:56
#5 RE: Bremse: "kein" Druckpunkt... antworten

ja, das kann man so sagen!

Ich werde die Bremse inkl. Zange und Kolben mal abbauen und unter die Lupe nehmen! Ich hatte ja auch schon mal eine herausgequetschte Dichtung bei einem Bremskolben, aber auch das wurde behoben. Sakkra!

Gebe es denn zugelassene Alternativen für das ganze System? Es gab mal einen Beringer Thread, aber den nehme ich mir mal in einer stillen Stunde am Abend vor. Da scheine es nur zur Einzelabnahme zu reichen...

Danke und Gruß aus Hamburg!

Feldweg-Streuner Offline




Beiträge: 742

19.06.2017 11:04
#6 RE: Bremse: "kein" Druckpunkt... antworten

Beringer ist bei mir erstmal durch.
Noch ist die Anlage montiert, aber Eintragung ist jetzt auch nach 3 Jahren nicht möglich, da kein Materialgutachten für die Zange vorliegt. Von ABE oder so mal ganz zu schweigen.
Es gibt von Beringer aber auch eine weniger schicke 6 Kolben Zange, die alle Papiere mitbringt.

Grüße

Volkerrr

Feldweg-Streuner *erfahr dir die Welt*
Ich bin das Schaf im Wolfspelz
und möchte niemalsnicht zurück zur Herde.
***********************************************

ingokiel Offline




Beiträge: 7.039

19.06.2017 11:37
#7 RE: Bremse: "kein" Druckpunkt... antworten

Versuch doch mal diese selbst entlüftenden Entlüftungsschrauben oder wie sagt man das?
Stahlbus!
Dann ist immer entlüftet und der Bremsleerweg sollte sich einstellen.

Als Versuch.
https://www.louis.de/artikel/stahlbus-br...?list=332981961

eisendieter Offline




Beiträge: 1.011

19.06.2017 11:45
#8 RE: Bremse: "kein" Druckpunkt... antworten

Hi Ingo!

Das habe ich schon liegen und hatte es auch schon mal drin... dann war aber das Gewinde zu lang! Ich zu Louis und der Mann sagt: Das ist schon richtig so! Da kommt trotz des zu langen Gewindes nichts raus. Ist das so? Ich habe es dann erst mal nicht verbaut!

Cheerio

Payke

ingokiel Offline




Beiträge: 7.039

19.06.2017 11:53
#9 RE: Bremse: "kein" Druckpunkt... antworten

Nee, dann ist was falsch!
Wenn die so lang vom Gewinde ist wie die alte Schraube, dann ist es i.O.

https://www.youtube.com/watch?v=w8JTP9giqaw

Falcone Online




Beiträge: 94.928

19.06.2017 12:18
#10 RE: Bremse: "kein" Druckpunkt... antworten

Welche Teile hast du denn überhaupt verbaut? Original-Bremszange und Original-Bremspumpe? Stahlflex hattest du ja schon erwähnt.
Ein Foto von der Bremspumpe und deren Position am Lenker wäre ganz interessant.
Eventuell hilft es ja, wenn du zum Entlüften die Bremspumpe abbaust und in eine Position bringst, wie sie beim Originallenker bestand. Eventuell reicht es auch, den Lenker nur ganz nach links einzuschlagen, um die Pumpe in eine waagrechte Position zu bringen.
Sollte die Bremse durch Pumpen per Hand entlüftet worden sein, kommt es gerne mal vor, dass dabei die Dichtung im Inneren Schaden nimmt, da sie quasi über den "oberen Totpunkt" geschoben wird. Dort kann sich dann Korrosion befinden. Das könnte eventuell so etwas bewirken. Bei einer Druckbefüllung der Bremsanlage geschieht dies nicht. Klärung bringt da nur eine Zerlegung der Bremspumpe.

Grüße
Falcone

eisendieter Offline




Beiträge: 1.011

19.06.2017 12:23
#11 RE: Bremse: "kein" Druckpunkt... antworten

Alles nur Original Teile! Ich werde das mal fotografieren und vor allem noch mal komplett überprüfen. Wenn ich den Saft eh draußen habe, kann ich die Dichtung (hoffentlich) prüfen. Im Netz gibt es auch Reparatursets (http://www.ebay.de/itm/BREMSPUMPEN-REPAR...3686&rmvSB=true).

Ich schicke mal Bilder und hoffe, dass ihr das dann eingrenzen könnt und ich noch besser bremsen kann danach. Danke!


Mit diesem Beitrag wurden folgende Inhalte verknüpft
Serpel Offline




Beiträge: 40.341

19.06.2017 13:18
#12 RE: Bremse: "kein" Druckpunkt... antworten

Zitat von eisendieter im Beitrag #1
Meine Bremse hat keinen wirklichen Druckpunkt.

Moin Payke,

die Beschreibung ist denkbar knapp und ich wundere mich, das hier die Schreiber bereits loslegen, ohne Genaueres zu wissen.

Also: Was meinst du mit "keinem wirklichen" Druckpunkt? Bremst die Bremse oder bremst sie nicht? Wandert der Druckpunkt während des Bremsens oder ist er mal da und mal dort? Je nach Ausgangslage kann man den Fehler so viel besser eingrenzen.

Als Ursachen sehe ich drei Möglichkeiten:

1. Die Gummidichtungen ziehen den Bremskolben nach erfolgter Betätigung zu weit in den Zylinder zurück.

2. Die Kolben werden nach erfolgter Betätigung durch eine wellige Scheibe zu weit in den Zylinder gedrückt.

3. Der Sattel schwimmt nicht mehr richtig und wird beim Bremsen verkantet statt seitlich verschoben, wodurch das Leerspiel der Beläge größer ist als vorgesehen.

Gruß
Serpel

Nordschleife in 8:22

OllZ Offline



Beiträge: 742

19.06.2017 13:37
#13 RE: Bremse: "kein" Druckpunkt... antworten

Hallo

ich kann nur sagen, das ich bei meinem M-Lenker auch die Amatur abschraube zum entlüften, damit keine Luft im System verbleibt. Ohne Abschrauben hatte ich das nicht hinbekommen.

Gruss OllZ

--------------------------
2004'er Modell nun nicht mehr mit KAT

eisendieter Offline




Beiträge: 1.011

19.06.2017 13:52
#14 RE: Bremse: "kein" Druckpunkt... antworten

Hi Serpel,

du hast völlig recht! Die Beschreibung ist knapp, umso besser das, was ich hier an Feedback bekomme! Deine Punkte bringen mich auch weiter, zumal ich ja schon mal ein Problem mit den Kolben, bzw. rausgedrückten Dichtungsringen hatte. Nach der Reinigung der Zylinder wurde das dann wieder eingesetzt, aber auch da kann das Problem liegen! Die Scheibe ist quasi neu (keine 5tsd km).

Wie geschrieben: ich nehme die Bremsanlage mal auseinander und schaue dann von Punkt zu Punkt durch. Anfangen werde ich mit dem Entlüften bei richtiger Lage der Bremspumpe.

Zur Erläuterung: Der Bremspunkt ist mal gut, mal schlecht, aber zum bremsen reicht es. Wenn ich stark reingreifen muss, komme ich aber sehr, sehr nah an den Griff. Im Stand kann ich mit Kraft Kontakt zwischen Hebel und Griff herstellen - meistens! Mehrmaliges pumpem hilft, aber nicht nachhaltig.

Ich hoffe, dass "nur" Luft im System ist und ich die durch das Auslassventil am Sattel und die richtige Lage der Pumpe beim entlüften heraus bekomme.

Leider bin ich technisch ne Niete und auch die 14 Jahre hier haben mich immer nur punktuell weiter gebracht (jede Frage mit deren Antworten ein bisschen weiter). Die richtige Ausbildung fehlt und dann auch die Zeit, in die Tiefe zu gehen. Arbeit + Familie... dann ganz am Ende kommt erst die W! In 5 Jahren sieht das anders aus, dann schmeißt mich meine Frau freiwillig zum basteln/fahren raus! Noch schnarche ich zu unregelmässig

modderfreak Offline




Beiträge: 887

19.06.2017 21:37
#15 RE: Bremse: "kein" Druckpunkt... antworten

Zitat von ingokiel im Beitrag #9
Nee, dann ist was falsch!
Wenn die so lang vom Gewinde ist wie die alte Schraube, dann ist es i.O.

https://www.youtube.com/watch?v=w8JTP9giqaw

Eben nicht, das Gewinde der Stahlbus Schraube ist etwas länger als das des originalen Entlüfternippels. Übrigens auch im verlinkten Video zu sehen. Das macht aber nichts, da die Entlüfterschraube schließlich nicht über einen herkömmlichen Dichtring dichtet.
Anbei ein Bild, wie sie angebaut aussieht. Sie ist aber dennoch ein Glump, da sie bei mir nach wenigen Wochen schon zu rosten begonnen hat - und das selbst an Punkten, wo sie nicht von einem Werkzeug berührt wurde.

Der Druckpunkt der Bremse an meiner W650 konnte mich auch nie begeistern. Selbst nach dem Tausch der Bremsleitung, neuen Belägen und oftmaliger Belüftung nicht. Ich habe sie dann mit der Bremse einer anderen W650 verglichen und festgestellt, dass es anscheinend nicht an meiner Bremse liegt, sondern dass sie einfach nicht besonders gut ist.

Grüße
Niki

Seiten 1 | 2 | 3 | 4
 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen