Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 66 Antworten
und wurde 1.644 mal aufgerufen
 Allgemeines Forum
Seiten 1 | 2 | 3 | 4 | 5
piko Offline




Beiträge: 15.835

03.12.2014 12:19
#16 RE: Gelbe Motorenanzeige leuchtet im Armaturenbrett antworten

Zitat
Bau doch die Batterie einfach aus


Mit Tape geht's noch schneller ...

piko

warum einfach, wenn's auch kompliziert geht

d-back20 Offline




Beiträge: 1.356

03.12.2014 12:31
#17 RE: Gelbe Motorenanzeige leuchtet im Armaturenbrett antworten

Ja, oftmals liegt es tatsächlich an einer defekten Lambda-Sonde. Deshalb wird meistens sofort erst mal die Lambda-Sonde ausgetauscht und bei sehr vielen leuchtet die Motorkontrollleuchte danach immer noch weil es eben öfter doch nicht die Lambda Sonde gewesen ist. Leider können unzählige Ursachen dafür verantwortlich sein und ich habe nicht den Eindruck, dass seitdem der elektronische Prüfstand in die Werkstätten Einzug gehalten hat die Fehlerdiagnose bei Problemen am Fahrzeug effektiver vorangeht.

Beim Auto meiner Freundin (Mitsubishi Carisma) leuchtete die ABS-Kontrollleuchte dauerhaft, was eigentlich auf ein fehlerhaft oder nicht funktionierendes ABS hinweisen soll. Die Sache war bloß dass das ABS an ihrer Karre einwandfrei funktionierte, aber für die Hauptuntersuchung durfte die Kontrollleuchte nicht dauerhaft leuchten, sonst bekommt man keine neue Plakette. Nun konnten ein Dutzend Ursachen hierfür verantwortlich gewesen sein und die meisten Ursachen wurden nach einer Überprüfung ausgeschlossen. Die letzte in Frage kommende Ursache wäre gewesen, dass das elektronische Hauptsteuergerät die Kontrollleuchte fehlerhaft ansteuert. Das kann man wohl nicht reparieren sondern es hätte komplett ausgetauscht werden müssen was ca. 1200,-€ gekostet hätte. Denn die Frechheit ist, dass man diese Steuergeräte als Ersatzteil neu beschaffen muß, weil diese auf irgendeine Weise elektronisch plombiert sind. Wenn man ein Gebrauchtes verwenden möchte funktionert das nicht. Zusammengefasst hätte dies bedeutet, dass die Karre meiner Freundin eigentlich fehlerfrei funktionierte, trotzdem hätte sie theoretisch 1200,-€ berappen müssen, nur damit eine Kontrollleuchte nicht leuchtet. Zum Glück hatte ihre Werkstatt mit dem TÜV gesprochen und man konnte sich darauf einigen dass der Prüfer ein genaues Auge auf die Funktionalität des ABS wirft und da dass ABS auch funktionierte war dem Prüfer die Leuchte piepegal !

*** JESUS SAVES ***

ingokiel Offline




Beiträge: 7.066

03.12.2014 12:42
#18 RE: Gelbe Motorenanzeige leuchtet im Armaturenbrett antworten

Moin, wenn mal einer seinen Fehlerspeicher in bei Kiel und das bei einem VAG Fahrzeug gelöscht, gelesen, geändert haben will, ich hab so eine Maschine dafür.
Gruß aus KI
Ingo
z.B. Ohne Gurtquängelei unterwegs

der W Jörg Offline




Beiträge: 28.344

03.12.2014 12:42
#19 RE: Gelbe Motorenanzeige leuchtet im Armaturenbrett antworten

Zitat
und ich habe nicht den Eindruck, dass seitdem der elektronische Prüfstand in die Werkstätten Einzug gehalten hat die Fehlerdiagnose bei Problemen am Fahrzeug effektiver vorangeht.



den Eindruck hatte ich nicht - nach auslesen des kryptischen Fehlercodes und nachsehen in der entsprechenden Tabelle, war klar, dass es nicht der Motor selber, sondern die Ansteuerung des Turbos war - der entscheidende Tipp mit dem Schlauch kam dann durch einen Anruf bei jemanden der sich sehr gut auskennt (Meister bei VW und Freund von meinem Bekannten mit dem Auslesegerät) und gesagt hat das es bei dem Fehlercode fast immer dieser Unterdruckschlauch ist - alleine mit der Motorkontrolllampe, hätten wir Stunden wenn nicht Tage länger gebraucht um den Fehler zu finden.

 



ich bin Motorradfahrer, kein Motorradposer.
Bruno, für immer in unseren Herzen

Falcone Offline




Beiträge: 94.997

03.12.2014 12:46
#20 RE: Gelbe Motorenanzeige leuchtet im Armaturenbrett antworten

Bei unserem Toyota leuchtet die Leuchte auch immer. Zumindest bis ich die Batterie mal länger als 5 Minuten abklemme. Danach ist für eine mehr oder weniger längere Zeit Ruhe. Irgendwann leuchtet sie dann wieder. Vor der HU wird also die Batterie mal abgeklemmt und dann klappt es auch mit der AU. Was ernsthaftes scheint es nicht zu sein, denn das hat das Auto schon seit vielen Jahren.

Grüße
Falcone

der W Jörg Offline




Beiträge: 28.344

03.12.2014 12:51
#21 RE: Gelbe Motorenanzeige leuchtet im Armaturenbrett antworten

ich sage nur SKODA ... da leuchtet es (meiner Erfahrung nach) nur wenn es auch einen Grund gibt (der Grund war übrigens sehr wahrscheinlich ein Marder)

 



ich bin Motorradfahrer, kein Motorradposer.
Bruno, für immer in unseren Herzen

Falcone Offline




Beiträge: 94.997

03.12.2014 12:52
#22 RE: Gelbe Motorenanzeige leuchtet im Armaturenbrett antworten

Einen Grund gibt es beim Toyota sicher auch. Nur welchen? Solange er läuft, interssiert mich das nicht. Alte Toyotas gehen ja schließlich nie kaputt, wie man weiß.

Grüße
Falcone

Serpel Online




Beiträge: 40.363

03.12.2014 12:56
#23 RE: Gelbe Motorenanzeige leuchtet im Armaturenbrett antworten

Vermutlich ist er kaputt, und du weißt es nur nicht.

Gruß
Serpel

ingokiel Offline




Beiträge: 7.066

03.12.2014 13:15
#24 RE: Gelbe Motorenanzeige leuchtet im Armaturenbrett antworten

So lange es "nur" gelb leuchtet....Rot und Airbäck oder ABS, herzlichen Glücksstrumph.
Hatten wir neulig im A2, da war nur durch das Sitzverstellen der Airbagstecker etwas erschrocken und schon hatte das Auto die rote Lampe an.
Mit VAGCOM dann den Fehler erkundet, Stecker neu gesteckt und Fehler gelöscht, Lampe aus und Glück gehabt.....
Damit in die Werkstatt und man hat schon mal das Glückslos gezogen.
I Love OBD

Wisedrum Online




Beiträge: 3.985

03.12.2014 13:19
#25 RE: Gelbe Motorenanzeige leuchtet im Armaturenbrett antworten

Zitat von Falcone im Beitrag #22
...... Toyotas gehen ja schließlich nie kaputt, wie man weiß.


Das hoffe ich auch!

Wisedrum

Zephyr Offline




Beiträge: 8.517

03.12.2014 13:32
#26 RE: Gelbe Motorenanzeige leuchtet im Armaturenbrett antworten

Mein VW Bus (Diesel) hat auch so eine Anzeige in gelb.
Die kommt, wenn der Partikelfilter sich zusetzt. Dann geht man in einen kleinen Gang, hohe Drehzahl orgeln und nach 10 Kilometern ist der Filter freigebrannt.
Ich weiß aber nicht mehr, ob das eine gesonderte Leuchte ist.

Noch was zum Fehlerspeicher: Der wird ja heute bei jeder Hauptuntersuchung abgefragt. Ist der Fehler nur weggezaubert, also nicht zurückgesetzt worden, kann es zu unangenehmen Fragen kommen. Besser vorm TÜV den Fehlerspeicher nullen lassen.

C4

ziro Offline



Beiträge: 6.702

03.12.2014 14:51
#27 RE: Gelbe Motorenanzeige leuchtet im Armaturenbrett antworten

Jupp, bei dem von mir gefahrenen T5 kam die Leuchte auch so 1x im Monat. Das passiert bei viel Stadfverkehr. Die Selbstreinigung funktioniert dann wohl nicht so perfekt. Dann mal auf die Schnellstraße und Attacke.

Der Wagen fuhr die ganze Zeit einwandfrei.

Gruß vom ziro

ingokiel Offline




Beiträge: 7.066

03.12.2014 15:00
#28 RE: Gelbe Motorenanzeige leuchtet im Armaturenbrett antworten

Das ist auch so ein Schwachsinn hoch 10000000000, Filter der sich dann frei brennt! Dann kann man die Kacke doch gleich langsam überall verteilen als alles auf einmal?!
Ja neeee, das wird ja dann verbrannt, also frei gebrannt, der Filter, das ist besser!

Hauptsach ne Plakette mehr am Auto, super!

Maggi Offline




Beiträge: 35.490

03.12.2014 15:12
#29 RE: Gelbe Motorenanzeige leuchtet im Armaturenbrett antworten

Das ist wahrscheinlich eine Warnleuchte, die es nur in Montis Autos gibt, die zeigt einfach nur an, daß da mal wieder Kacke im Anzug ist und der Monti hier bald wieder was schreibt, wie übel ihm das Schicksal immer mitspielt. Kann man ignorieren.


Zitat
ich sage nur SKODA ... da leuchtet es (meiner Erfahrung nach) nur wenn es auch einen Grund gibt


Naja, bei unserem Skoda hat's auch mal geleuchtet, Fehlerspeicher ausgelesen, nix, reset und danach ward es nie mehr gesehen.

--
Blog

Luja-sog-i Offline



Beiträge: 9.281

03.12.2014 15:22
#30 RE: Gelbe Motorenanzeige leuchtet im Armaturenbrett antworten

Soll ich auch das rote "A" ignorieren?

So sieht es aus http://www.irmgardis-apotheke.de/Apotheken-A.gif, ich kann aber nix in der Bedienungsanleitung finden, die scheinen es auch für unwichtig zu halten?


Gruß
Monti

--------------------------------------------------
Kann Spuren von Ironie, Sarkasmus oder Zynismus enthalten.
Zu Risiken und Nebenwirkungen befragen Sie Ihren Verstand oder nutzen die Ignorier-Funktion.

Seiten 1 | 2 | 3 | 4 | 5
 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen