Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 46 Antworten
und wurde 2.141 mal aufgerufen
 Allgemeines Forum
Seiten 1 | 2 | 3 | 4
Judas Offline




Beiträge: 465

03.09.2011 07:26
#16 RE: Outo mal wieder antworten

Zitat von Steve Dabbeljuh

Zitat
Gruß der WWerner, der den Kaffee auf hat

Welche Entschuldigung hast du denn für den Kauf eines Autos, das für viel Geld wenig Qualität und Garantie bietet? Zumindest beim o.g. Baujahr, wobei ja inzwischen auch nur die Qualität etwas besser geworden sein soll.

Ich versteh nach wie vor nicht, was die Leute an VW gefressen haben.
Wobei das Turbo-Problem wahrscheinlich kein markenspezifisches ist - oder?




Nun, das ist bereits mein zweiter VW Diesel TDI und mit dem ersten hatte ich nicht solche Probleme, den habe ich nach 325.000 km für diesen hier in Zahlung geben können. Wenig Geld ist gut, ich glaube das VW nicht billig ist. 10 T EU (abzüglich der 1 T für den alten)und 80.000km für ein damals drei Jahre altes Outo fand ich o.k.. Zur Qualität meine ich, vorher hatte ich einen R21 da liegen zum VW aber Welten zwischen.

Gruß der WWerner

Nun mit Honda Innova oder F800 oder BMW R1100R Nr.: 368370 und Heeler SW Nr.: 53 flott unterwegs

Wännä Offline




Beiträge: 17.454

03.09.2011 11:32
#17 RE: Outo mal wieder antworten

Moin,

ok, der Ladedruck fehlt, dann iss wahrscheinlich was mit dem Turbolader. (Mich hat nur irritiert, daß der 80.000 fällig sein soll)

Das Notlaufprogramm beim Diesel sieht anders aus, weil man beim Turbodiesel niemals auch nur annähernd eine Einspritzmenge der Gasstellung zuordnen kann. Der Ladedruck wird gemessen und danach wird die Sprit dosiert. Wie oder warum der Ladedruck zustande gekommen ist, wird in der Steuerung nicht nachvollzogen. Ist der Ladedruck zu hoch, weil das VTG klemmt, wird auch einfach abgeregelt - zum Schutze des Motors. Dann müßte aber beim Neustart erstmal im unteren Bereich die Leistung ok sein und dann jedesmal wieder schlagartig abfallen. Ich bin im Moment überfragt, ob der 2003er schon den VTG-Lader hat, ich meine aber ja.


Die älteren TDIs haben das mit einer sehr sensiblen Mechanik (an der nach Herzenslust rumgetunt wurde) . Die neueren messen und dosieren, die allerneuesten messen auch schon die Laderdrehzahl - ich weiß aber nicht, ob die schon richtig auf dem Markt sind.

Die ESP scheint i.O. zu sein, sonst würde er im Leerlauf irgendwelche Zicken machen. Wenn der Ladedrucksensor kaputt ist, hat das (fast) die gleiche Wirkung, wie ein festgegangener Lader. Es wird zu wenig eingespritzt und die Leistung ist halt nicht da.

Als nächstes muß also festgestellt werden, ob der Lader fest sitzt. Beim Abstellen der Maschine hört man (oder jemand anders) normalerweise den Lader auslaufen. Also Haube auf, Motor starten und nach zwei Minuten abstellen. Wenn man den Vergleich nicht hat, wirds allerdings blöde . . .

Ansonsten halt abschrauben, die Luftzuführung geht leichter ab, als die Abgasseite, wenn die Schrauben festsitzen. Es ist aber schon richtig was zu basteln. Hinweisgebend ist schon, wenn im Ladeluftkühler Öl ist. Das ist dann meist aus dem defekten Lager des Laders. Das Verdichterrad kann man sehen und versuchen, daran zu drehen. Es sollte ganz leicht gehen. Sitzt der Lader fest, ist er meist richtig fest. Dann ist es auch nicht so richtig gut, noch weiter zu fahren, weil der Abgasgegendruck ziemlich ansteigt.

Man kann auch noch die Ölzuführungen für den Lader demontieren und nach Spänen schauen. Beim 2003er Modell weiß ich aber nicht, wie man da rankommt. Das artet schon alles etwas in Schweinerei aus.

So, wie es sich liest, könnte der Lader bei 110 km/h festgegangen sein und das Geruckel durch den jäh absinkenden Ladedruck entstanden sein. Würde die Steuerung ist das so, als hätte man Gas weggenommen.

Mit etwas Erfahrung hört man übrigens auch den Lader durch den Auspuff flöten. Ist schwer zu beschreiben, bei älteren Fahrzeugen mit defektem Auspuff hört man es richtig gut.

Ansonsten gibt es leider keine Methode, die Freigängigkeit des Laders zu überprüfen. Wenn es die Verstellung der Leitschaufeln sein sollte (was ich aber nicht annehmee) dann kommt das im Endeffekt aufs Gleiche raus. Im Netz gibt es schön gemachte Anleitungen zum säubern

Tu es Dir vielleicht besser nicht an. Du weißt auch nie, wie lange ein wieder gängig gemachter Lader noch tut und wenn er richtig kaputt geht, bringt er den Motor mit in Gefahr, weil die Späne in den Ölkreislauf gelangen. die hardcore Dieselschrauber reparieren sowas nachts auf den Autobahn, aber das muß man nicht haben.


Frag noch n zweiten und dann entscheide.


Gruß

Wännä

pelegrino Offline




Beiträge: 48.915

04.09.2011 09:26
#18 RE: Outo mal wieder antworten

Zitat
...Pele, gib mal Baujahr, Gewicht und Cw-Wert an... ...

1952, knapp 120Kg, Cw-Wert weiß ich nicht. Aber überall rund -> muß also (abgesehen von der Stirnfläche) im Prinzip günstig sein.

"Wer plant, irrt präzise."
(Ist nicht von mir)

Steve Dabbeljuh Offline




Beiträge: 12.197

04.09.2011 09:36
#19 RE: Outo mal wieder antworten

Blödmann...

..........................................................
Ob Sonnenschein, ob Sterngefunkel:
Im Tunnel bleibt es immer dunkel. (E.K.)

TheoW Online



Beiträge: 5.364

04.09.2011 10:52
#20 RE: Outo mal wieder antworten

aus dem VW-Forum:

Hallo,



ich habe einen Caddy Baujahr 2004,LIFE TDI, 1,9 Liter 77kW, 136.000Km



Zum Problem:



Seit 4 Wochen taucht folgendes auf!

Bei schon leichten Steigungen oder beim Beschleunigen leuchtet die Motorkontrolllampe auf

und der Motor geht in den Notlauf.

Wenn ich dann die Zündung beim nächsten Stop aus- und wieder einschalte kann ich wieder ohne Probleme und mit

voller Leistung zur nächsten Steigung weiter fahren.

(die Motorkontrollleuchte bleibt allerdings an)



In der Werkstatt wurde folgendes gemacht:



- FEHLERCODE: P 029916682 Ladedruck nicht erreicht ausgelesen

- Unterdruckschläuche kontrolliert, alle dicht

- Luftmengenmesser i.o.

- Turbodruckmesser NEU

- Relaisplatine (Unterdruckschläuche) i.o.

- Rußpartikelfilter (wurde nachgerüstet) ausgebaut und wieder ein Rohr eingesetzt

- Austauschturbolader NEU



Und siehe da - das Problem ist immer noch da!!!



Hat bis jetzt schon ein Haufen Geld gekostet - hat jemand eine Idee was es noch sein könnte?





Auto ist nicht mehr in der Werkstatt.

Der Meister hat noch folgende Lösungsvorschläge:



- Oxidationskat Dicht?

- Pumpe Düse Elemente defekt?

- Ladeluftkühler hat einen Riss?

- Steckverbindung Pumpe Düse ?

###############################################################

Antwort dazu:

Hallo ,



Also wenn ich diesen Fehler finden müsste, würde ich wie folgt vorgehen:



1. Ladedruck Soll / Ist vergleich wärend der Fahrt durchfürhen. In diesem Fall genau bei leichter steigung und Beschleunigung wenn dieser Fehler auftritt.



Vermutlich ist dann der Ladedruck niedrieger als er sein soll. Is der Ladedruck falst 0 (also Atmosphäre) oder kommt wenigstens ein bischen was?



Uhrsachen für einen zu niedrigen Ladedruck:



- Undichtes Ladeluftsystem (nach Turbolader)

- Defekter Turbolader (Druckdose an Turbo eingeschlossen)

- Undichte verschlauchung der Unterdrucksteuerung für den Turbolader

- Defektes Ventil für die Steuerung der Unterdruckdose am Turbolader

- kein Ansteuerungssignal vom MSG zum LDRV (Ladedruckregelventil) -> Leitung unterbrochen, Leitungen gegen Masse oder MSG defekt

- Ladedrucksensor liefert falsches signal -> Sensor defekt, Leitungen zum MSG unterbrochen, erhöhter widerstand in den leitungen, gegen Masse oder MSG defekt.



Was hier normal nicht der Fehler sein kann:

- Pumpedüse elemente haben nichts mit dem Ladedruck zu tun

- Luftmassenmesser hat nichts mit dem Ladedruck zu tun. Evtl. indirekt aber dann sinds meistens andere Fehler

- Beim Rußpartikelfilter hatte ich dieses Problem noch nie, wäre aber denkbar wenn der Abgasstrom zu schwach ist um den Turbo anzutreiben. Wurde aber von deiner Werkstatt ja schon ausgeschlossen.



Meine erfahrung mit diesem Fehler bisher:

- meistens ist der Fehler in der Unterdrucksteuerung.

- oft ist der Turbo dabei defekt

- manchmal ist das ladedrucksystem undicht (ja auch ein undichter Ladeluftkühler gehört dazu, aber meistens die Schläuche bis dahin die schwer ersichtlich sind)



Wenn deine freie Werkstatt nicht mehr weiter kommt, musst du endweder in eine andere freie Werkstatt wechseln oder zu nem Vertragshändler. Und wenn ich hier lese das die Pumpedüse Einheiten defekt sein sollen, dann weis deine Werkstatt nicht mehr weiter und redet irgend nen blödsinn. Sorry :)

#######################################################



Wenn ich das und Wännäs Beitrag dazu lese, dann ist mir bei dem Gedanken an meinen TDI nicht wohl.

.

w-paolo Offline




Beiträge: 23.516

04.09.2011 23:14
#21 RE: Outo mal wieder antworten

Zitat
1952, knapp 120 Kg,



Ist das das Leergewicht Pele, also morgends so um halb 9 ?


Paul.

Es gibt nur einen Jahrhundert-Reifen !

pelegrino Offline




Beiträge: 48.915

05.09.2011 07:42
#22 RE: Outo mal wieder antworten

Ich hab' kein Leergewicht - ich bin ja nicht hohl !

"Wer plant, irrt präzise."
(Ist nicht von mir)

magicfire Offline



Beiträge: 4.708

05.09.2011 12:07
#23 RE: Outo mal wieder antworten

So, aus der Werkstattpraxis:

Ja, die TDI´s haben immer öfter Turbo-Probleme. Alleine wir haben bisher 5 1,9er TDI´s mit relativ geringem Km-Stand und defekten Turbos hier gehabt. Alle zwischen 80.000 und 120.000 km. Bei allen wurde der Turbo getauscht und alles war schön, bis auf die Rechnung. Baujahre sind relativ dicht aufeinander, überwiegend 2003-2006. Danach wird es zwar besser aber nicht gut. Da halten die Turbos dann 150.000 km.... (wie gesagt, Erfahrungswerte. klar, wir sehen die ja nur wenn was kaputt ist. Aber das war schon etwas mehr als ich erwartet hätte.

www.motorradscheune-welling.de

Sorge Dich mehr um Deinen Charakter als um Deinen Ruf, denn Dein Charakter ist das, was Du wirklich bist, während Dein Ruf nur das ist ,was andere von Dir denken....

knorri2 Offline



Beiträge: 4.674

05.09.2011 12:37
#24 RE: Outo mal wieder antworten

Vor kurzem ähnliche Probleme beim Citroen Berlingo HDI.
Keine Leistung, 120 km/h Höchstgeschwindigkeit, kaum Anzug........

Es lag auch am lahmenden Turbolader. Allerdings war nur ein Schalter defekt, der umgehend
auf Kulanz getauscht wurde. Nun ist wieder Friede.

Knorri

Wännä Offline




Beiträge: 17.454

05.09.2011 14:43
#25 RE: Outo mal wieder antworten

Zitat
Alleine wir haben bisher 5 1,9er TDI´s mit relativ geringem Km-Stand und defekten Turbos hier gehabt. Alle zwischen 80.000 und 120.000 km. Bei allen wurde der Turbo getauscht und alles war schön, bis auf die Rechnung.

Merkwürdig,

ich hatte den 96er als Dienstwagen, da gabs diesen Streß nicht. Er hatte zwar auch mal Muckerchen (AGR-Ventil), aber das ging zu Normalpreisen wieder heile. Nach der Schließung der Niederlassung ist das Auto mit 150.000 zur Zentrale gegangen als Brötchenholauto. Dort fuhr es noch mindestens solange, wie ich die alten Kollegen noch kannte.


Gruß

Wännä

TheoW Online



Beiträge: 5.364

05.09.2011 14:58
#26 RE: Outo mal wieder antworten

@ Wännä
Ich glaub wir reden nicht von den gleichen Autos. Mein TDI mit 105 PS gibt es erst seit 2004.

.

magicfire Offline



Beiträge: 4.708

05.09.2011 15:16
#27 RE: Outo mal wieder antworten

Das scheinen auch nur die neueren zu sein, die Alten laufen einfach nur. Keine Ahnung, vielleicht wieder am falschen Ende gespart?

www.motorradscheune-welling.de

Sorge Dich mehr um Deinen Charakter als um Deinen Ruf, denn Dein Charakter ist das, was Du wirklich bist, während Dein Ruf nur das ist ,was andere von Dir denken....

Wännä Offline




Beiträge: 17.454

05.09.2011 16:04
#28 RE: Outo mal wieder antworten

Zitat von TheoW
@ Wännä
Ich glaub wir reden nicht von den gleichen Autos. Mein TDI mit 105 PS gibt es erst seit 2004.

Das ist mir schon klar, aber ich dachte nicht, daß alles neu ist und daß der Einfluß so groß ist.

Übrigens haben die Chiptuner aus dem 90 PS Ding auch locker über 100 PS rausgekriegt.

Gruß

Wännä

TheoW Online



Beiträge: 5.364

05.09.2011 16:44
#29 RE: Outo mal wieder antworten

Chiptuning gibts auch für die heutigen TDI's

Aber das zehrt dann noch mehr an der Lebensdauer der Motoren. Nutzen, Kosten und Folgekosten halten sich da nicht die Waage.

.

Bernd Offline



Beiträge: 3.354

05.09.2011 21:18
#30 RE: Outo mal wieder antworten

Zitat
die neueren



heißt jetzt konkret???

Ich hab grad einen 2005er 1,4lTDI geholt. Mach mich nicht schwach....

Gruß
Bernd

Seiten 1 | 2 | 3 | 4
«« Heavy Metal
 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen