Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 70 Antworten
und wurde 2.354 mal aufgerufen
 Allgemeines Forum
Seiten 1 | 2 | 3 | 4 | 5
der Underfrange Offline



Beiträge: 12.211

27.10.2008 12:56
#61 RE: (Neue) Frage an E-Techniker Antworten

Zitat von Wännä
Nur ob dieser Schalter dann unbedingt von Siemens sein muß . . . . . .


Siemens ist in diesem Fall zweifellos die beste Lösung.






Weil er nix kostet.
Oder verstehst Du das jetzt auch wieder nicht?





Brustvergrösserung durch Handauflegen nur 1€! Mit Geld-zurück-Garantie!

Falcone Offline




Beiträge: 109.525

27.10.2008 13:03
#62 RE: (Neue) Frage an E-Techniker Antworten

Willi, da komme ich gerne drauf zurück. erst mal will ich sehen, ob die Maschine läuft. Ich werde heute Nachmittag also mal ein paar Kabel zusammenknoten und hoffen
Wenns die Maschine dann tut, werde ich richtige Kabel an die Wände dübeln.

Warum ist denn in dem Kabel jetzt auf einmal ein grüngelbes, ein blaues, zwei schwarze und ein braunes? Wollen die mich ärgern?

Blau ist N, grüngelb ist PE aber welches der drei L ist dann braun? L1?
Grüße
falcone

There ain´t no bugs on me!

der Underfrange Offline



Beiträge: 12.211

27.10.2008 13:10
#63 RE: (Neue) Frage an E-Techniker Antworten

Zitat von Falcone
aber welches der drei L ist dann braun? L1?


Das ist dem Strom völlig wurscht.
Normalerweise ist L1 der schwarze zwischen blau und grüngelb, L2 der braune und L3 der andere schwarze.





Brustvergrösserung durch Handauflegen nur 1€! Mit Geld-zurück-Garantie!

Falcone Offline




Beiträge: 109.525

27.10.2008 15:04
#64 RE: (Neue) Frage an E-Techniker Antworten

So.
Zufrieden.
Maschine dreht sich und ich hab Drehstrom in der Werkstatt.
Der Hund ist auch nur wenig schwarz geworden. Bellt noch.
Fein.

Euch allen, die dazu beigetragen haben, ganz herzlichen Dank.
Mit eurer Hilfe war jetzt alles ganz einfach.

Morgen werde ich noch den Kompressor anschließen und dann, so hoffe ich, kann ich schon mal das Reifenmontieren an ein paar alten MZ-Rädern üben.

Grüße
falcone

There ain´t no bugs on me!

Falcone Offline




Beiträge: 109.525

28.10.2008 13:21
#65 RE: (Neue) Frage an E-Techniker Antworten

Und heute ruft endlich nach fast zwei Wochen und drei Nachfragen ein Techniker vom Hersteller an und sagt, man muss nur im Schaltkasten des Motors eine Brücke legen, dann läuft er auch mit 220 Volt.

Aaaaaaarrrrrrrrrrgggggghh!

Egal - jetzt hab ich Drehstrom - wer weiß, wozu es mal gut ist. Und die Investition dafür hat sich mit knapp 40 Euro auch in Grenzen gehalten ...

Und der erste TT100 ist auch montiert.
Aber ohne die den Reifenfritzen eigene Übung ist das gar nicht so einfach, wie ich eingestehen muss.
Na ja, wird schon.

Grüße
falcone

There ain´t no bugs on me!

Elric Tengwar Offline




Beiträge: 1.793

28.10.2008 13:28
#66 RE: (Neue) Frage an E-Techniker Antworten

In Antwort auf:
man muss nur im Schaltkasten des Motors eine Brücke legen, dann läuft er auch mit 220 Volt.

Das lag mir die ganze Zeit auf der Zunge, aber ich habs mich nicht zu schreiben getraut, bei all der hier versammelten Fachkompetenz!

Falcone Offline




Beiträge: 109.525

28.10.2008 13:43
#67 RE: (Neue) Frage an E-Techniker Antworten

In Antwort auf:
aber ich habs mich nicht zu schreiben getraut,


Scahde!
Aber den Fehler machst du nicht nochmal, gelle?

Grüße
falcone

There ain´t no bugs on me!

pelegrino Offline




Beiträge: 50.498

28.10.2008 14:45
#68 RE: (Neue) Frage an E-Techniker Antworten

In Antwort auf:
...ohne die den Reifenfritzen eigene Übung ist das gar nicht so einfach...

Zum Üben hätte ich noch 'ne verdengelte W-Vorderradfelge mit 'ner 8 drin ... kannste zumindest nix kaputt dran machen. Einen abgeleierten Reifen sicherlich auch noch ...

.


„Gesundheit und Krankheit ham ein’s gemeinsam: Is beides viel Einbildung.“ (Jürgen v. Manger alias Adolf Tegtmeier)

Falcone Offline




Beiträge: 109.525

28.10.2008 15:52
#69 RE: (Neue) Frage an E-Techniker Antworten
Ich hab noch genug Räder mit alten Reifen drauf
Jetzt sind es schon deutlich weniger.
Und der erste TT 100 hat ja auch schon Platz auf einer W-Felge gefunden. War aber gar nicht so einfach. Mir fehlen wohl noch so ein paar Kniffs. Zum Beispiel habe ich mich sehr schwer getan mit dem Einfädeln des Ventils in den halb montierten Reifen. Ich hab es halt so versucht, wie man es früher bei der Montage mit der Hand gemacht hat. Die Reifenmonteure stecken den Schlauch aber - wenn ich nicht irre - zuerst mit dem Ventil fest und dann erst kommt der Mantel drauf.
Morgen werden noch zwei W-Reifen montiert und dann geht es das erste Mal an einen schlauchlosen Reifen auf lackierter Felge. Ein bisschen Bammel hab ich schon.

Aber wenn ich es dann gut kann, können gerne auch W-Fahrer hier aus der Gegend Reifen bei mir aufziehen lassen, die sie z.B. bei Reifendirekt gekauft haben.

Grüße
falcone

There ain´t no bugs on me!

PeWe Offline




Beiträge: 21.063

28.10.2008 19:59
#70 RE: (Neue) Frage an E-Techniker Antworten

Darf ich die mein Hinterrad plus TT100 zum üben bringen ?

Grüße
PeWe

"W 650 - a real motorcycle in a sea of shit."

Falcone Offline




Beiträge: 109.525

28.10.2008 20:20
#71 RE: (Neue) Frage an E-Techniker Antworten

In Antwort auf:
zum üben


Du bist ja mutig!

Ja, darfst du natürlich.

Grüße
falcone

There ain´t no bugs on me!

Seiten 1 | 2 | 3 | 4 | 5
Wachsjacke »»
 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen
Datenschutz