Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 36 Antworten
und wurde 2.141 mal aufgerufen
 W650/W800 Technik Bereich
Seiten 1 | 2 | 3
decet Online




Beiträge: 7.445

07.07.2022 08:06
#31 RE: FI Lampe leuchtet Antworten

Ich habe neue Erkenntnisse gewonnen. Kurze Vorgeschichte: nachdem ich schon sehr bald das FI-Fehlerproblem kennenlernen durfte, habe ich allerlei Maßnahmen ausprobiert: Schnelleerlaufeinstellschraube geglättet, Gestänge wiederholt gereinigt und geölt, beim Kaltstart den Anlasser etwas länger laufen lassen, und schlußendlich vor jedem Start das Gestänge von Hand in die Ausgangsstellung gedrückt. Letztere Aktion schien nun des Rätsels Lösung zu sein, denn damit trat das FI-Lämpchen nicht mehr in Erscheinung. Carlo hatte allerdings mal geschrieben, daß man das nicht machen soll.

Neulich war ich etwas in Eile, hatte vergessen, das Gestänge zurückzusetzen, und betätigte den Anlasser nur ganz kurz, der Motor sprang an, trödelte etwa eine Sekunde lang nach Lanz-Bulldog-Art im Drehzahlkeller, dann hopste die Drehzahl hoch, die FI-Lampe ging aus, und alles war, wie es sein sollte. Ich stellte den Motor wieder ab, und versuchte es noch einmal, nur ganz kurz den Anlasser antippen, bis die ersten Arbeitstakte kommen, und dann Finger weg.

Seitdem ist das Problem (erst mal?) weg. Ohne am Gestänge zu fummeln.

Ich vermute, daß längeres Anlasser-Orgeln mit bereits angesprungenem Motor die Motorsteuerung verwirrt, und dann tritt das Problem auf.

Dieter (mal sehen, wie lange es anhält )

Alkoholfreies Bier... schmeckt richtig, ist aber falsch.

Wisedrum Offline




Beiträge: 8.377

07.07.2022 08:20
#32 RE: FI Lampe leuchtet Antworten

Viel Glück, Du wirst es gebrauchen können! Find immer interessant seit dem Erscheinen der 800er vor 11 Jahren, mit welchen Tricks versucht wird, ein hakendes Drosselklappengestänge auf Dauer überlisten zu können, nicht zu haken. Bei meiner W800 half keiner dauerhaft, abgesehen davon, dass sie mir mit der Zeit allesamt gehörig auf den Keks gingen inklusiv der leuchtenden FI-Kontrollleuchte und dem plötzlichen Verharren des Motors im Notlaufprogramm. Schockte Null.

Daxthomas Offline




Beiträge: 136

07.07.2022 14:47
#33 RE: FI Lampe leuchtet Antworten

Also, ich hatte das Problem ja auch bei meiner. Hatte mich aber dann nicht mehr gestört. Wenn sie an ging, Motor aus, nochaml an und meistens ging es ja dann weg.

Habe im November eine Rückrufaktion machen lassen, Ansaugstutzen wechsel. Seitdem ist alles weg. Kein einziges mal ging die Leuchte an. Und ich habe schon einige Touren gemacht.

"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"

Wisedrum Offline




Beiträge: 8.377

07.07.2022 15:43
#34 RE: FI Lampe leuchtet Antworten

Dann hast Du vorerst Glück. Mir leuchtet zwar nicht ein, was neue Ansaugstutzen mit einem hängenden Drosselklappengestänge zu tun haben sollen, die Ursache für die nicht ausgehende FI-Kontrollleuchte, vielleicht standen die alten ihm im Weg, aber wenn weg, dann weg. Vorerst.

Dieses Motor aus, wieder an und "Meistens ging dann weg Ding" ging mir gehörig auf den Keks. Das kann nicht Kawas Ernst gewesen sein, dass ein neues Motorrad dergestalt gestartet werden muss, damit sein Motor nicht in irgendwelchen Notlaufprogrammen asthmatisch vor sich hinhumpelt. Aber es sei jedem freigestellt, sich damit abzufinden und es als normal und gegeben zu betrachten.

Ich tat's nicht und sorgte für nachhaltige Nachbesserung von Seiten Kawasakis und fand, das war das Mindeste, was sie tun konnten, wenn ich schon nett Geld auf den Tresen einer ihrer Händler gelegt hatte. Kawa brauchte eine gute Weile und ich nenne das mal wiederholte Gedankenanregungen, bis sie mit einer brauchbaren Problemlösung und keinem Hokus Pokus auf die Schnelle im Stile von, gut, dann feilen wir eben ein bisschen an der Leerlaufschraube rum, passt scho', endlich aus'm Quark kamen. Ne, Irrtum passte nicht.

Aber immerhin, der Hersteller näherte sich über Trial und Error diesem Problem, bis er es gelöst hatte. Kostete ihn nur einiges, fand er bestimmt nicht so toll. Egal, da musste er durch.

Daxthomas Offline




Beiträge: 136

07.07.2022 15:47
#35 RE: FI Lampe leuchtet Antworten

Ich hab auch kein Ahnung was es mit den Stutzen zu tun hatte. Jdenfalls ist es aus. Wenn es wieder kommen sollte, dann isses halt mal so. Moped ist trotzdem Toll.

"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"

Wisedrum Offline




Beiträge: 8.377

07.07.2022 15:49
#36 RE: FI Lampe leuchtet Antworten

Stimmt, ist's! Find ich auch seit über 11 Jahren.

Ein Bekannter war damals so angefixt von meiner W, dass er sich auch etwas später eine zulegte. Sein Motorrad hatte auch ab und an eine nicht ausgehende FI-Kontrollleuchte. Er fragte mich, was das sein könnte, ich erklärte ihm das, was ich darüber wusste und wie ich der Lage Herr wurde. Es war ihm zu aufwendig, sich darum zu kümmern. Wie das dann manchmal so ist. Wenn er mal fuhr, fuhr er eben mit leuchtender FI-Kontrollleuchte, wenn sie anblieb oder versuchte, sie durch mehrere Starts hintereinander zum Erlöschen zu bringen.

Bis er irgendwann die W mit nicht vielen km auf der Uhr wieder verkaufte. So sehr hatte sie und das Motorradfahren ihn dann doch nicht angefixt. Als SR-Fahrer in jungen Jahren wollte er noch mal einen Traum aufleben lassen. Als ihm vielleicht wegen zu langer Standzeiten, kann auch ein Materialfehler gewesen sein, eine Zündkerze mit komischen Geräuschen zerschoss während der Fahrt und den Auspuff dabei himmelte, gab die Kawa ihm vermutlich den vorzeitigen Rest.

Genau konnte er mir nicht erklären, was passiert war. Zwar leierte er dem Händler, der die liegenbliebene W in seine Werkstatt schleppte und eine defekte, weil durchgebrannte Kerze diagnostizierte, eine Instandsetzung aus'm Kreuz, ich meine die Garantie war schon abgelaufen, aber richtig warm wurde er danach mit der W nicht mehr. Davor auch nicht so richtig. Hab ihn längere Zeit nicht mehr getroffen, denke aber, der Traum ist aus, er fährt nicht mehr Motorrad.

Zum FI-Problem und dem geschilderten Erlebnis kam noch hinzu, dass er die Wertigkeit des W-Finish nicht berauschend fand. Sein Motorrad stand die Jahre über, die er's besaß, in einer meist offengelassenen Garage auf seinem Grundstück. Es zeigte typische Aluaufblühungen an Motor und Gabelhobeln trotz deren irgendwie Versiegelung durch Kawa. Auch der silberfarbene Motorlack wies Abplatzer auf dem Ventildeckel auf. Er plegte das Motorrad allerdings nicht sonderlich bis gar nicht. Zu aufwendig. Was erwartet man dann?

Daxthomas Offline




Beiträge: 136

11.08.2022 13:49
#37 RE: FI Lampe leuchtet Antworten

Jupp, bislang ging sie genau zweimal an. Also, nich wech !! :-(

Aber trotz allem NUR zwei mal !! Ist schon mal ok.

"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"

Seiten 1 | 2 | 3
 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen
Datenschutz