Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 47 Antworten
und wurde 1.193 mal aufgerufen
 W650/W800 Technik Bereich
Seiten 1 | 2 | 3 | 4
emjey650 Offline




Beiträge: 2.218

04.05.2006 23:30
#31 RE: Anlasser kaputt? Antworten

Im Ausland laufen die Batterien genauso lang

Bj 1999 noch immer die erste....
emjey


See you in the Pyrénées...

w-paolo Offline




Beiträge: 23.777

05.05.2006 08:34
#32 RE: Anlasser kaputt? Antworten
In Antwort auf:
Im Ausland laufen die Batterien genauso lang

Seit wann können DIE denn laufen ???

Le Paulée.
______________________________________
Ich hab's ja nur gut gemeint !
______________________________________

TedStriker Offline




Beiträge: 465

05.05.2006 13:18
#33 RE: Anlasser kaputt? Antworten

So da isser wieder... =)

Also ich habe ehrlich gesagt noch gar nix unternommen. Trete immer schön an, und werde mir wohl die Tage eine neue Batterie zulegen. Aber da ich grad massig andere Kosten habe, muss das eben warten. Kein Geld zu haben ist echt zum Kotzen - aber das weiß wohl jeder. ;o)

TheoW Offline



Beiträge: 5.365

08.05.2006 18:43
#34 RE: Anlasser kaputt? Antworten

.
.
Bei mir kommt die

Anlassermüdigkeit definitiv von der Batterie. Ich hab die Batterie aufgeladen (12,8 V gemessen)und einen E-Start gemacht. Anlasser zieht normal durch.
Motor aus, neuer Startversuch - nur noch das Handmixergeräusch. Überbrückungskabel zur Autobatterie, E-Startversuch okay, Motor springt sofort an.
Nochmal Startversuch nur mit der W-Batterie und das Messgerät angeschlossen: Anzeige 12,8 V ohne Belastung, dann beim E-Startversuch bricht die Batterie ein und fällt auf 6,2 V ab. Das ist nicht genug für den E-Starter und er macht wieder das Handmixergeräusch.

Da ist wohl eine neue Batterie fällig.


Gruß, TheoW


pelegrino Offline




Beiträge: 49.080

09.05.2006 08:20
#35 RE: Anlasser kaputt? Antworten

In Antwort auf:
...Handmixergeräusch...
Nehme mal an,das der Magnet wg. Minderversorgung mit elektr. Energie nicht mehr potent genug ist,das Anlasserritzel zum Einspuren in den Zahnkranz zu ziehen und es leer durchdreht - oder wie muß ich mir das Geräusch vorstellen?Nach Deiner Beschreibung scheint es ja klar an einer versterbenden Batterie zu liegen .


"Freedom 's just another word for nothing left to lose"

der Underfrange Offline



Beiträge: 11.941

09.05.2006 08:29
#36 RE: Anlasser kaputt? Antworten

Anfangs schaffts der Magnet wohl noch. Sobald jedoch der Anlasser Strom zieht(und der zieht bekanntermaßen richtig Strom), geht die Spannung in die Knie und der Magnet fällt wieder zurück. Dadurch hat der Anlasser keinen mechanischen Widerstand mehr und dreht einfach durch(dazu reicht die verbliebene Spannung, wenn kein Widerstand mehr da ist)

Oder so.

Willi



W650 - nur echt mit diesem Aufkleber

pelegrino Offline




Beiträge: 49.080

09.05.2006 08:45
#37 RE: Anlasser kaputt? Antworten

In Antwort auf:
...Oder so...
Ja,genau so meinte ich...


"Freedom 's just another word for nothing left to lose"

Wännä Offline




Beiträge: 17.454

09.05.2006 22:00
#38 RE: Anlasser kaputt? Antworten

Hi Leute,

da kann meiner Meinung nach wat nit stimmen. Die Mopedanlasser haben nix zum Einspuren. Dat issn janz normaler Überholfreilauf, der in dem Planetenradgetriebe des Anlassers sitzt. Oder habt ihr da einen Einspurmagneten gesehen? Schieb mal Motor rückwärts, da dreht der Anlasser mit. Daher auch dieses fiese Geräusch, wenn bei Ausmachen der Motor nochmal zurück geht. Unter anderem deswegen möchte ich mich vom Anlasser auch gerne trennen.

Wieso es dieses Mixergeräusch gibt, weiß ich nicht. Kann das ein sirrendes Anlasserrelais sein? Ein freilaufender Anlasser klingt nicht nach Mixer, sondern ist absolut leise. Man hört sowas, wenn der Freilauf kaputt ist, was aber selten passiert. Bei vielen Mopeds kann man auch den Anlasser einfach drücken, wenn die Kiste läuft. Er rennt dann halt dem laufenden Motor hinterher, ohne ihn zu kriegen. Ob das bei der W elektronisch unterdrückt ist, weiß ich nicht, werds demnächst mal ausprobieren.


Gruß

Wännä


der Underfrange Offline



Beiträge: 11.941

09.05.2006 22:42
#39 RE: Anlasser kaputt? Antworten

Hast irgendwie recht.
Ein leer durchdrehender Anlasser dürfte sich kaum wie ein Mixer anhören.
Klar ist jedoch, daß durch den hohen Anlasserstrom die Spannung bei müder Batterie sofort in die Knie geht->das Anlasserrelais fällt wieder ab->dadurch ist die Last durch den Anlasser wieder weg und wir haben wieder quasi die Leerlaufspannung der Batterie zur Verfügung, die reicht um das Relais wieder anziehen zu lassen-> und dann wieder von vorne.....also wirds wohl das Anlasserrelais sein.

W.



W650 - nur echt mit diesem Aufkleber

pelegrino Offline




Beiträge: 49.080

09.05.2006 23:11
#40 RE: Anlasser kaputt? Antworten

Ich weiß ja auch nicht... was für'n Mixer meint Ihr denn eigentlich?Es gibt doch verschiedene Modelle (Standmixer,Handmixer,Minimixer zum Milch aufschäumen,Betonmischer...)

Ist ja auch eigentlich egal jetzt - liegt wohl an der Batterie,oder?


"Freedom 's just another word for nothing left to lose"

Fondue Offline




Beiträge: 4.190

09.05.2006 23:12
#41 RE: Anlasser kaputt? Antworten

Pele du hast den Barmixer vergessen!


Fondue

Aktuelle Prognosen:
Sommer in Sicht.
Puch läuft, 2. Kolbenreiber überstanden
2,5 km im Tunnel mit Fondüne...

pelegrino Offline




Beiträge: 49.080

09.05.2006 23:54
#42 RE: Anlasser kaputt? Antworten

Stimmt!

Der Wiskymixer mixt Wisky in der Wiskymixerbar.

ganz schnell und mehrfach hintereinander vorsprechen,bitte...


"Freedom 's just another word for nothing left to lose"

3-Rad Offline



Beiträge: 31.994

10.05.2006 09:29
#43 RE: Anlasser kaputt? Antworten

Und den "Manx Mixer" aus Japan.

Gruß Norbert
----------------------------------------
Ein Motorrad darf jede Farbe haben,Hauptsache es ist schwarz.

TheoW Offline



Beiträge: 5.365

10.05.2006 16:39
#44 RE: Anlasser kaputt? Antworten

.
.
Gestern hab ich meine alte Batterie

ausgebaut und mich gewundert darüber, dass die Pole vom festen Anziehen der Batteriekabel deformiert waren. Die neue Batterie heute früh eingebaut, die Kontakte mit der Ratsche fest angezogen und den ganzen vormittag damit verbracht, Kabel und Stecker zu kontrollieren. Was war los?

Alle Stromverbraucher waren ausgeschaltet, Zündung einschalten - Kontrolllämpchen und Digi-Tacho zeigen an. Dann Standlicht an und alles wieder Dunkel.
Zündung aus, Sicherungen überprüft alle okay, alle Stromverbraucher aus, Zündung ein, Lämpchen und Tacho okay, Blinker betätigt und wieder alles dunkel, alle Sicherungen aber in Ordnung.

Dieses Spielchen hab ich mit einigen Unterbrechungen erfolglos mit allen Verbrauchern und auch mit dem Kicker gemacht. Gerade war ich dabei den Kabelbaum an der "kritischen Stelle" mit der Lupe durchzusehen, als ich dachte, versuch doch nochmal die Batteriekabel fester anzuziehen. Kurz vor dem Abreissen der Schrauben hörte ich auf und siehe da, alle Elektrikprobleme waren mit einem Mal gelöst.

Für die Zukunft weiß ich: erst kurz vor ab ist die Batterie richtig fest.



Gruß, TheoW


BRUNO Offline




Beiträge: 2.151

10.05.2006 20:58
#45 RE: Anlasser kaputt? Antworten

hallo Theo. ich musst jetzt richtig schmunzeln wie du das geschrieben hast -aber besser gehts net. die schrauben müssen barbarisch angezogen werden, mit gegenhalten natürlich und !!! mit dem gewissen zug im Handgelenk.
mit bestens festgeschraubten Pol-grüssen BRUNO.

Seiten 1 | 2 | 3 | 4
 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen
Datenschutz