Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 40 Antworten
und wurde 510 mal aufgerufen
 W650/W800 Technik Bereich
Seiten 1 | 2 | 3
Kawerner Offline




Beiträge: 475

10.10.2005 20:02
#16 RE: Startproblme Antworten

In Antwort auf:
Beim Anlassen mit vollem Choke bei feuchtem nebligen Wetter ist mir die W das 2 mal direkt nach dem Anlassen ausgegangen.

Moin Olly,

nu muß ich auch noch dazu senfen.

Mal erst: ich gebe meinen Vorschreibern, wenn auch ungern, nicht recht.

Mal zweit: die Symptome sprechen deutlich dafür, daß der Motor mit dem Gemisch anspringt, mit dem er bei der Fahrt davor auch gelaufen ist. Kommt kurz und ist gleich wieder weg. Ich sach mal, der Choke macht nicht genug!

Zu fett kann das Gemisch kaum werden und wenn doch, läuft der Motor nicht kurz an und bleibt wieder weg.

An Zündkerzendefekt glaube ich auch nicht, dann würde er gerade bei Betriebstemperatur nicht mehr laufen.

Mein Tip: schraub mal vorsichtig den Choke los und blas mit der Preßluft rein. Die große Lösung wäre dann das Zerlegen. Möglicherweise kommt auch durch irgendeine zerbröselte Membran Luft ins System, wo sie nicht sein soll.

Viele Grüße

Wännä

emjey650 Offline




Beiträge: 2.218

10.10.2005 23:12
#17 RE: Startproblme Antworten

In Antwort auf:
wer Probleme mit dem Choke hat, sollte sich mal an einem hochgezüchteten 2-Takter versuchen.

Meine Rede... hochgezuechtet, man achte auf den Choke "Start bzw Depart"


emjey


Sonne oder Regen, die W muss sich bewegen...

der W Jörg Offline




Beiträge: 29.357

11.10.2005 07:26
#18 RE: Startproblme Antworten
In Antwort auf:
An Zündkerzendefekt glaube ich auch nicht, dann würde er gerade bei Betriebstemperatur nicht mehr laufen.

falsch ... defekte zündkerzen (im anfangsstadium) machen sich dadurch bemerkt, das sie in unteren drehzahlbereichen und direkt beim start die meisten probleme machen - ab ca. 3-4000 jedoch nicht mehr negativ auffallen, das hängt damitzusammen, das der funke nicht ganz weg ist, sondern schwächer und somit das gasgemisch meist noch zündet aber ebend nicht immer. Bei höheren drehzahlen fällt es einfach nicht auf wenn z.b. jedes fünfzigste zünden nicht stattfindet. Sobald der motor und die zündis richtig warm sind zündet es dann sowieso wieder besser.




ein Raucher, man glaubt es kaum,
verpestet einen ganzen Raum.
ein Säufer schafft, soviel ich weiß,
nur zwei Meter im Kreis

Thos@ Offline




Beiträge: 911

11.10.2005 10:25
#19 RE: Startproblme Antworten

In Antwort auf:
Altes Benzin kann es ja wohl nicht sein, wir sind am Ende der Saison und nicht am Anfang.

Da reicht bei manchem Mopped schon eine Standzeit von 2-3 Wochen aus, damit der Sprit in den Vergasern zum vernuenpftigen starten des Motors nichts mehr taucht. Wenn man mehrere Moppeds in der Garage hat ist die Zeit schnell rum bis alle mal wieder bewegt werden

Gruss Thomas
_________________________________________
Umwege erweitern die Ortskenntnisse

Strokekilla Offline



Beiträge: 372

11.10.2005 21:20
#20 RE: Startproblme Antworten

In Antwort auf:
Da reicht bei manchem Mopped schon eine Standzeit von 2-3 Wochen aus, damit der Sprit in den Vergasern zum vernuenpftigen starten des Motors nichts mehr taucht. Wenn man mehrere Moppeds in der Garage hat ist die Zeit schnell rum bis alle mal wieder bewegt werden


Vorallem ist der "Wasseranteil" ja drastisch gestiegen . Den eigentlichen Sprit gibts jo
gar nimma........


°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°
°°°°°°°°°Griffgummisensibelchen°°°°°°°°°°°
°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°

U-W Offline




Beiträge: 6.355

11.10.2005 21:25
#21 RE: Startproblme Antworten

In Antwort auf:

°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°
°°°°°°°°°Griffgummisensibelchen°°°°°°°°°°°
°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°

nettes Outing


Zum Thema:
meine steht manchmal 6-8 Wochen, ohne dasses danach zu Probs kommt


.

WWL-EhrenMitGlied
Bleibt zu hoffen, dass das absehbare Ende des US-Imperiums nicht mehr all zu viele Kriege, Tote und weiteres unsägliches Leiden wie im Irak nach sich zieht.(clemens ronnefeldt)

ahirschi Offline



Beiträge: 93

11.10.2005 21:46
#22 RE: Startproblme Antworten


Hallo, das ist ein bischen wenig Info, um eine ordentliche Fern - Fehlerdiagnose durchzuführen. Grundsätzlich würde ich erstmal so vorgehen:
Überprüfe Deine Art zu starten. Beim ankicken hält man sich gerne am Lenker fest und gibt unbeabsichtigt Gas, dadurch kann das Mopped absaufen. Grundsätzlich bei kaltem Motor ohne Gas starten!
Sollte das nicht der Fehler sein, würde ich den Luftfilter mal überprüfen und reinigen und ggf. die Zündkerzen austauschen, die könnten verrußt sein. An schlimmeres glaube ich erstmal nicht, die W ist recht robust und genügsam.
Gruß
Andi

.

OllZ Offline



Beiträge: 800

12.10.2005 10:48
#23 RE: Startproblme Antworten

Hallo

Habe gestern und heute den Choke nicht ganz rausgezogen. Denke so etwa 4/5. Und siehe da ==> Alles so wie es sein soll.
Also tippe ich auf ABGESOFFEN.
Schon meine OMA sagte immer "Halt die Hände still" und genauso halte ich es beim Ankicken.

Danke nochmals, bis denn OllZ

P.S. Und dich werde die Kollegen vom Schrauberdienst die Vergaserheizung prüfen lassen.

emjey650 Offline




Beiträge: 2.218

12.10.2005 11:05
#24 RE: Startproblme Antworten

In Antwort auf:
nicht ganz rausgezogen. Denke so etwa 4/5.

Na sach ich doch es ginge auch ganz ohne......siehe Beitrag weiter oben....
emjey


Sonne oder Regen, die W muss sich bewegen...

Wolfgang Offline




Beiträge: 330

12.10.2005 12:07
#25 RE: Startproblme Antworten

In Antwort auf:
schön für dich du chocke meister. sollen wir jetzt nen chcoke-schrein für dich bauen ?

Danke, die Vitrine ist leider schon voll. Und wenn, dann bitte Choke-Schrein!

In Antwort auf:
Habe gestern und heute den Choke nicht ganz rausgezogen. Denke so etwa 4/5. Und siehe da ==> Alles so wie es sein soll.

Noch Fragen?
Gruß Wolfgang
__________________________________________________
(... eine Lösung hatte ich schon, doch sie passte nicht zum Problem.)

mik2000 Offline



Beiträge: 78

13.10.2005 22:13
#26 RE: Startproblme Antworten
In Antwort auf:
Schon meine OMA sagte immer "Halt die Hände still" und genauso halte ich es beim Ankicken.

wieso ankicken.. gibt doch nen elektrostarter

mik

w-paolo Online




Beiträge: 23.725

13.10.2005 22:15
#27 RE: Startproblme Antworten

In Antwort auf:
...gibt doch nen elektrostarter...

Du fauler Sagg !!

Dabei verschafft DAS so einen Lustgewinn (das Kicken)....

Paulle.
______________________________________________
Alles wasmer brauchd,
is Lewwerworschd un Schwoardemoe !!!
______________________________________________

PeWe Offline




Beiträge: 19.640

14.10.2005 07:41
#28 RE: Startproblme Antworten

Nur was man mit dem rechten Bein zum Leben erwecken kann, sollten Deine Hände lenken......

Alter SR-Spruch.

One kick only wünscht der PeWe
Freue Dich mit mir, es ist traurig sich alleine zu freuen.

emjey650 Offline




Beiträge: 2.218

14.10.2005 10:38
#29 RE: Startproblme Antworten

In Antwort auf:
Alter SR-Spruch.

Wie wahr...kannt ich noch gar nicht
emjey


Sonne oder Regen, die W muss sich bewegen...

Wolfgang Offline




Beiträge: 330

14.10.2005 11:09
#30 RE: Startproblme Antworten

In Antwort auf:
Du fauler Sagg !!

Paulle,
kann mich nicht erinnnern, dass Du bei der Handkästour 2004 den Kickstarter benutzt hast? Ich meine, dass ich der einzigster war.
Gruß Wolfgang
__________________________________________________
(... eine Lösung hatte ich schon, doch sie passte nicht zum Problem.)

Seiten 1 | 2 | 3
«« Verchromen
 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen
Datenschutz