Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 31 Antworten
und wurde 1.088 mal aufgerufen
 Allgemeines Forum
Seiten 1 | 2 | 3
ursula Offline



Beiträge: 3.876

29.09.2004 14:56
mal ne ganz doofe Frage.... antworten

Wer von Euch kennt sich mit Norton Internet security aus?
Das zerschießt mir mein komplettes Netzwerk,kommt immer die Meldung:
Der Pfad, auf den sich die angegebene Netzwerkverbindung bezieht wurde nicht gefunden.
Wenn ich Norton deinstalliere, dann funzts.

Ist es vielleicht nur eine Einstellungssache?


Manchmal hasse ich Computer !!!
die mit dem Säbel tanzt

Sid Offline




Beiträge: 618

29.09.2004 15:01
#2 RE:mal ne ganz doofe Frage.... antworten

es gibt keine "Dummen" Fragen.......
nur Antworten.......
de installiere es und lade dir "Antivir" runter.
Ist umsonst und funktioniert.
Sid

pelegrino Offline




Beiträge: 48.721

29.09.2004 15:02
#3 RE:mal ne ganz doofe Frage.... antworten

In Antwort auf:
...Manchmal hasse ich Computer !!!...
Eine Schwester im Geiste!


Arbeit fasziniert mich - ich könnte stundenlang zusehen!

ursula Offline



Beiträge: 3.876

29.09.2004 15:14
#4 RE:mal ne ganz doofe Frage.... antworten

In Antwort auf:
Eine Schwester im Geiste!

Ach Pele

Das ich das von einem Dortmunder gesagt bekomme...



die mit dem Säbel tanzt

der W Jörg Offline




Beiträge: 29.102

29.09.2004 15:18
#5 RE:mal ne ganz doofe Frage.... antworten

norton antivirus funktioniert ja problemlos (zumindest kenne ich viel die es nutzen und keiner hat probleme) ... es geht ja um das gesamte packet - da ist antivir kein ersatz



Und wenn auch alles im Eimer ist, so bleibt uns doch der Eimer

ursula Offline



Beiträge: 3.876

29.09.2004 15:20
#6 RE:mal ne ganz doofe Frage.... antworten

joh, nur sollte ausser Norton auch mein Netzwerk problemlos funktionieren


hatte ich mir als doofer anwender so vorgestellt
die mit dem Säbel tanzt

pelegrino Offline




Beiträge: 48.721

29.09.2004 15:23
#7 RE:mal ne ganz doofe Frage.... antworten

Das hätteste jetzt aber ruhig gelb auf schwarz statt blau auf weiß schreiben können...

pelegrino,der jetzt aber gleich nach Bad Berleburg (also bei Euch um die Ecke) fährt um mal wieder ebay-Teile einzusammeln... schade,das ich nicht soo viel Zeit hab' - sonst würde ich darauf bei Euch'n Kaffee erbetteln!


Arbeit fasziniert mich - ich könnte stundenlang zusehen!

ursula Offline



Beiträge: 3.876

29.09.2004 15:26
#8 RE:mal ne ganz doofe Frage.... antworten

sieh zu, dassde dir trotzdem die Zeit schaffst

Dann fang ich jetzt sofort an Kuche zu backen
die mit dem Säbel tanzt

TheoW Offline



Beiträge: 5.355

29.09.2004 15:29
#9 RE:mal ne ganz doofe Frage.... antworten

In Antwort auf:
pelegrino,der jetzt aber gleich ...fährt um mal wieder ebay-Teile einzusammeln...


Pele haste immer noch nicht genug?

Deine letzte Aufstellung war doch schon so umfangreich.....


Gruß, TheoW


TheoW Offline



Beiträge: 5.355

29.09.2004 15:32
#10 RE:mal ne ganz doofe Frage.... antworten

In Antwort auf:
Dann fang ich jetzt sofort an Kuche zu backen


Im Ernst??

Gruß, TheoW


pelegrino Offline




Beiträge: 48.721

29.09.2004 15:40
#11 RE:mal ne ganz doofe Frage.... antworten

1. kannste den Kuchen besser für den Schalker in bl/ws backen - ich habe echt nicht so viel Zeit,aber bedankt!
2. es handelt sich um eine Sammlung Ofenrohre,die ich für den Terrassenofen brauche - also wir einen konkreten Zweck dafür haben und ich die nicht auf Halde lege!

so,tschüssie - Feierabend!

Arbeit fasziniert mich - ich könnte stundenlang zusehen!

Cadfael Offline



Beiträge: 2.299

29.09.2004 16:25
#12 RE:mal ne ganz doofe Frage.... antworten

Hallo Ursula,

es müßte die Firewall in Norton sein die Probleme macht - nicht das Virenprogramm.
Die Firewall will keinen an deinen Computer lassen. Also musst Du IP-Adressen an die Netzwerkcomputer vergeben (falls sie noch keine festen Adressen haben) und der Firewall sagen, dass diese IP-Adressen in Ordnung sind.

Alles klar???

Such mal ...
Leider bin ich auch kein Profi ...

Aber ich hatte bei ZoneAlarm das gleiche Problem ...

Gruß
Andreas

ursula Offline



Beiträge: 3.876

29.09.2004 16:25
#13 RE:mal ne ganz doofe Frage.... antworten

In Antwort auf:
Im Ernst


Klaro , Pflaumenkuchen



die mit dem Säbel tanzt

Eulekatz Offline




Beiträge: 7.991

29.09.2004 17:03
#14 RE:mal ne ganz doofe Frage.... antworten

Ei Ursuleyka:
Ich hab auch grad das Norton Internet-Security 204 installiert!
Sch....!
Dann Systemwiederherstellung gemacht, jetzt funzt es wieder, aber die Norton Dateinen wurden gelöscht!
Probiers dann gleich noch mal!
Hab sogar ein Handbuch und bin danach vorgegangen!
Also zuerst die WIN-Firewall abgeschaltet! So stehts geschrieben!
Werd berichten!
gag
Günter
Auf besonderen Wunsch gelöscht!

Cadfael Offline



Beiträge: 2.299

29.09.2004 17:10
#15 RE:mal ne ganz doofe Frage.... antworten

Habe jetzt auch das SP2 drauf.
Sollte / muss man trotz der neuen XP-Firewall noch zusätzlich eine Firewall haben??? (ZoneAlarm)

Nachdenkliche Grüße
Andreas

Seiten 1 | 2 | 3
 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen