Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 63 Antworten
und wurde 5.080 mal aufgerufen
 W650/W800 Technik Bereich
Seiten 1 | 2 | 3 | 4 | 5
SR-Junkie Offline




Beiträge: 4.982

09.08.2019 07:40
#31 RE: Elektronikprobleme Antworten

Zitat von Daubermax im Beitrag #23
....Die W entwickelt sich zu Geld Grab. Das ist jetzt meine letzte Investition. MFG Daubermax

Und jetzt einen (gebrauchten?) Kabelbaum?
Viel Erfolg. Wird schon ...

SR-Junkie
get your kicks on B276

Sprinter7 Offline




Beiträge: 3.260

09.08.2019 09:11
#32 RE: Elektronikprobleme Antworten

Ersatzstränge /-stecker vom Kabel-Baum können bei @Falcone angefragt werden... Der hat so eine "Pflanze" mal von mir bekommen...

Gruß!
Sprinter

reinholdK Offline




Beiträge: 864

05.09.2022 15:14
#33 RE: Elektronikprobleme Antworten

Aus aktuellem Anlass nehm ich den Fred noch mal auf und erzähle eine kleine Feriengeschichte:
Am 19.8. treff ich mich mit Friedo, Ahmet und Michael um nach Sardinien zu fahren. Nach der ersten Nacht geht morgens nach dem Start die FI-Leuchte nicht aus. Nach dem Restart aber schon. Nach ca. 2-3 Stunden machen wir Pause auf dem Col d'Iseran. Danach dreht der Anlasser nicht mehr. Bergab springt die W im 2. Gang an. FI-Leuchte bleibt an und nach ein paar km sind alle Instrumente tot. Die W bleibt nur an, wenn ich auch bergab immer gut am Kabel ziehe. Wir schaffens bis zu einem kleinen Dorf. Der Hotelier hat ein Multimeter: 8 V Batteriespannung. Er lädt die Batterie über Nacht auf. Morgens ist alles wieder normal, 12 V Bat-Spannung, die mit Drehzahl auch weiter hochgeht. Nach 2 h, auf dem Col d'Agnello das gleiche Spiel. Schliesslich schaffen wir es mit Abschleppen bis nach Saluzzo. Es ist Sonntag. Die Kawa-Werkstatt macht aber auch in der nächsten Woche nicht auf. Es ist Feragosto. Im ganzen Umkreis gibt es keine Werkstatt die in der nächsten Woche auf hat. Also fahren die Kollegen alleine weiter. Mein netter Hotelier hilft mir am Montag mit Telefonaten, kann aber auch nichts erreichen. Ich fahre mit dem Zug zurück und lasse die W von der ERV abholen. Am 2.9. war sie endlich in Basel in der Kawa-Werkstatt. Heute ruft mich mein Mech an: Eine Lima-Wicklung ist kaputt. Halleluja!
Jetzt werden Teile bestellt und Ende der Woche sollte alles wieder okay sein. Ich berichte.
Gruss Reinhold

Falcone Offline




Beiträge: 111.863

05.09.2022 17:10
#34 RE: Elektronikprobleme Antworten

Ja, das ist das klassische Beispiel dafür, dass eines der drei Lima-Spulenpakete keinen Strom mehr liefert. Oft verursacht auch nur durch einen kleinen Masseschluss an der Durchführung der Kabel am Gehäuse zu Kettenradabdeckung. Manchmal hat man Glück und kann dort die Isolierung wieder herstellen und dann funktioniert die Lima wieder - falls nicht schon Spulen durchgebrannt sind.

Grüße
Falcone

3-Rad Online



Beiträge: 34.406

05.09.2022 19:39
#35 RE: Elektronikprobleme Antworten

Ich habe seit einer Woche das gleiche Problem beim W 650 Gespann im Urlaub. Ich habe ein Ladegerät gekauft und lade jeden Abend die Batterie. Licht aus, Navi abgeklemmt und nicht so viel bremsen und blinken hilft um den Urlaub nicht abbrechen zu müssen.
Ist bei mir in 20 Jahren schon die zweite durchgebrannte Wicklung. Hat jetzt seit ungefähr 2500 km funktioniert.
Ich hoffe die letzten 1000 schaffen wir auch noch.

reinholdK Offline




Beiträge: 864

06.09.2022 14:33
#36 RE: Elektronikprobleme Antworten

Das war natürlich clever, hatten wir auch kurz erwogen, aber damit wären wir nicht bis Sardinien gekommen. So lange hätte die Batt nicht durchgehalten, bzw. es hätte mehrere Tage gebraucht und wir hätten die Fähre verpasst.
Gruss Reinhold

Axel J Offline




Beiträge: 12.990

06.09.2022 15:05
#37 RE: Elektronikprobleme Antworten

Bei der alten 650er ist das auch eher möglich. Licht ausschalten kann man bei der 800er nicht mehr (evtl. Sicherung ziehen?), die Benzinpumpe braucht auch Saft (keine Ahnung wieviel?). Und ein Gespann im Notfall abschleppen stelle ich mir als Laie auch einfacher vor, als ein Solomotorrad. Doof nur, dass für Reinhold die schöne Zeit nicht stattgefunden hat

Axel

3-Rad Online



Beiträge: 34.406

06.09.2022 17:37
#38 RE: Elektronikprobleme Antworten

Jo, das mit der 800er hab ich übersehen. Hoffentlich wird das nicht so teuer.
Ich hab zum Glück noch einen gebrauchten Stator in der Schublade.

pelegrino Online




Beiträge: 51.074

06.09.2022 20:41
#39 RE: Elektronikprobleme Antworten

Wir sollten vielleicht noch einmal über eine Aktion "Statoren neu wickeln lassen" nachdenken - ich habe auch noch einen mit durchgebratener Wicklung hier liegen ...

3-Rad Online



Beiträge: 34.406

07.09.2022 07:38
#40 RE: Elektronikprobleme Antworten

Gute Idee

Falcone Offline




Beiträge: 111.863

08.09.2022 20:15
#41 RE: Elektronikprobleme Antworten

Irgendwo muss hier eigentlich auch noch einer sein.
Wickeln kommt aber in der Regel teurer als ein gebrauchter Stator - wenn man denn einen kriegt.

Grüße
Falcone

tom_s Offline




Beiträge: 5.886

11.09.2022 11:32
#42 RE: Elektronikprobleme Antworten

Norbert hatte ja den Vorteil, dass er die Funktion "Vorne Licht" und "hinten bremsen" an Maggi und mich outsourcen konnte.
Fahren ohne Licht ist glaube ich in Fronkraisch nicht nur unerwünscht sondern ggf. auch teuer.

Aber wir haben es ja hin bekommen und mit dem gut-bestückten Werkzeugkästen von Norbert und Maggi gab es jeden Abend was zu gucken.



Gruß
Thomas

Maggi Offline




Beiträge: 47.334

11.09.2022 11:39
#43 RE: Elektronikprobleme Antworten

Zitat
mit dem gut-bestückten Werkzeugkästen von Norbert und Maggi gab es jeden Abend was zu gucken.


Wir geben eben immer alles um die Mitreisenden zu unterhalten.

--
Blog
Ich springe hoch, ich springe weit,
warum auch nicht, ich hab' ja Zeit.
Frei nach H.E.

3-Rad Online



Beiträge: 34.406

11.09.2022 12:57
#44 RE: Elektronikprobleme Antworten

Zitat
Fahren ohne Licht ist glaube ich in Fronkraisch nicht nur unerwünscht sondern ggf. auch teuer.



Hmmm, von den beiden Motorradpolizisten, die wir gesehen haben, hatte ich ja sogar mit einem Körper-, ähh Handschuhkontakt. Der hat aber doch auch nix gesagt.
Tagsüber ohne Licht fahren hab ich auch früher schon überlebt und Bremslicht wurde ja auch,(wenn nötig,) eingesetzt.
Bin gestern noch genau bis vor die Haustür gekommen, dann ging weder Licht, noch Anzeigen, oder Starter.

Der Motor sprang aber immer noch mit dem Kicker an.

Soviel also zum überflüssigen Kickstarter.

3-Rad Online



Beiträge: 34.406

12.09.2022 12:14
#45 RE: Elektronikprobleme Antworten

Ein Ersatzteil hab ich wenigstens noch.

Seiten 1 | 2 | 3 | 4 | 5
 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen
Datenschutz