Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 41 Antworten
und wurde 1.087 mal aufgerufen
 Autos
Seiten 1 | 2 | 3
Maggi Offline




Beiträge: 45.244

04.05.2022 16:53
#31 RE: Elektronik-Frage KFZ Antworten

...wenn Du Pech hast, nicht.

--
Blog
Ich springe hoch, ich springe weit,
warum auch nicht, ich hab' ja Zeit.
Frei nach H.E.

Hobby Offline




Beiträge: 40.304

04.05.2022 16:58
#32 RE: Elektronik-Frage KFZ Antworten

da könntet ihr beide recht haben !!

mal abwarten was die Sachkenner dazu sagen

.
.
Gruß Hobby

SR-Wolfgang Online




Beiträge: 749

04.05.2022 18:32
#33 RE: Elektronik-Frage KFZ Antworten

Zitat von Hobby im Beitrag #32
da könntet ihr beide recht haben !!

mal abwarten was die Sachkenner dazu sagen


Ich habs mal gelernt und 30 Jahre an Autos geschraubt.......

Met vriendelijke groeten

Hobby Offline




Beiträge: 40.304

04.05.2022 18:35
#34 RE: Elektronik-Frage KFZ Antworten

Zitat
Ich habs mal gelernt



und 30 Jahre Glück gehabt ?

.
.
Gruß Hobby

SR-Wolfgang Online




Beiträge: 749

04.05.2022 18:47
#35 RE: Elektronik-Frage KFZ Antworten

Ich bin sogar ein richtiger Gückspilz...

Met vriendelijke groeten

Falcone Offline




Beiträge: 109.078

04.05.2022 19:32
#36 RE: Elektronik-Frage KFZ Antworten

Mach das erst mal sauber und schraub es wieder dran. Die Wahrscheinlichkeit, dass der Gammel die Ursache war, ist groß.
Wenn nicht, können wir weiter sehen. Dann wäre es aber interessant zu wissen, welcher Bauart der Anlasser ist.

Grüße
Falcone

Hobby Offline




Beiträge: 40.304

04.05.2022 19:37
#37 RE: Elektronik-Frage KFZ Antworten

Zitat
Mach das erst mal sauber und schraub es wieder dran.


hab ich doch schon !!
aber das Kupferpastelied hab ich nicht dazu gesungen...


Zitat
welcher Bauart der Anlasser ist



dies hier isser

.
.
Gruß Hobby

Falcone Offline




Beiträge: 109.078

04.05.2022 19:44
#38 RE: Elektronik-Frage KFZ Antworten

Also erst mal: Elektronik-Frage ist das keine.

Das ist also ein klassischer Anlasser mit mechanischen Magnet-Einrück-Relais. Durch verharztes Öl, Gammel, Rost wird dieses Relais hängen. Es klickt dann nur noch, rückt aber den Anker nicht ein. Ein bewährter Test ist, beim Starten mit dem Hammer dagegen schlagen. Wenn es aufgrund der Erschütterung einrückt, hast du den Fehler gefunden - aber leider nicht behoben. Denn dazu muss der Anlasser raus, um alles wieder gangbar zu machen. Und das scheint bei deinem Volvo ja nicht so einfach zu sein.

Grüße
Falcone

Hobby Offline




Beiträge: 40.304

04.05.2022 19:50
#39 RE: Elektronik-Frage KFZ Antworten

nach dem säubern der Kontaktflächen vom dicken Plus Kabel
ging es ja !
aber vorher war es auch 50/50...

hab mir sogar ein Spezialwerkzeug gebaut
um da überhaupt zum schmirgeln ran zu kommen

154335.JPG - Bild entfernt (keine Rechte)

edit:

könnte das auch ein Massefehler irgendwo sein ?

.
.
Gruß Hobby

Falcone Offline




Beiträge: 109.078

04.05.2022 19:55
#40 RE: Elektronik-Frage KFZ Antworten

Ja, natürlich. Genauso, wie schlechter Kontakt am Pluspol den Anlasser streiken lassen kann, so kann es auch die Masseverbindung sein. Du wirst irgendwo ein dickes Kabel (gerne auch geflochtenes Band) vom Motorblock zur Karosserie oder direkt an die Batterie finden. Da können die Verschraubungen auch korrodiert sein.

Grüße
Falcone

Hobby Offline




Beiträge: 40.304

04.05.2022 20:03
#41 RE: Elektronik-Frage KFZ Antworten

Zitat
die Masseverbindung



da gibt es wohl einige am Kombiwagen !!
hab was gelesen das am Getriebe auch eins ist...
morgen Mittag muss ich mit dem Vater zum Doc
und da wird sich zeigen ob er anspringt !

.
.
Gruß Hobby

pelegrino Offline




Beiträge: 50.397

04.05.2022 23:20
#42 RE: Elektronik-Frage KFZ Antworten

Ich denke, Du hast das schon gut hinbekommen, mit dem Saubermachen der Kontaktfläche .

Seiten 1 | 2 | 3
 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen
Datenschutz