Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 28 Antworten
und wurde 1.876 mal aufgerufen
 W650/W800 Technik Bereich
Seiten 1 | 2
Skinny Offline




Beiträge: 1.835

07.07.2015 15:34
Schubanreicherung & schlechtes Kaltstartverhalten Antworten

Hallo meine technikaffinen W-Treibenden,
meine eine W ist gerade in der Werkstatt, weil sie im kalten Zustand trotz Choke sofort wieder ausgegangen ist, nur widerwillig lief und auch im warmen Betrieb bei Drehzahlen um die 2800/min gelegentlich ruckelte.
Dé Pâulle hatte die gleichen Symptome durch neue Vergasergummis behoben bekommen. Seine Waltraud ist ja nun auch etwas betagter, wie meine.
Also meine sind dicht (wie sich das für Gummis gehört); das habe ich mit Startfix geprüft. Drehzahl bleibt konstant.
Die Vergaser sind ultraschallgereinigt, die Hauptdüse, Nadeldüse, Leerlaufdüse sind frei. Die Luftfilter sind neu, die Luftleitungen können frei atmen. Sogar die Zündkerzen sind neu.

Nun stellt der freundliche fest, daß die Schubanreicherung nicht genügend Unterdruck bekommt und sucht in Richtung Ventile.

Jetzt will ich gar keine großen Probleme wälzen, sie ist ja (hoffentlich) in guten Händen. Aber habt ihr noch andere Ideen, Vermutungen? Kann man die Schubanreicherung eigentlich ausbauen, oder ist das Gummi/Membran eingeklebt?

PS
mittlerweile kann ich den Vergaser in einer Stunde aus und wieder einbauen, war also nicht ganz umsonst

----------------------------------------------
I'm not fat! I'm big-boned!

Falcone Offline




Beiträge: 112.631

07.07.2015 16:57
#2 RE: Schubanreicherung & schlechtes Kaltstartverhalten Antworten

Ja, die Schubanreicherung kann man ausbauen. Ich habe mit der aber noch nie ein Problem gehabt. Frag mal Surfi´n Bird, der dürfte was dazu wissen. Ulf natürlich auch.

Grüße
Falcone

Serpel Offline




Beiträge: 47.426

07.07.2015 17:39
#3 RE: Schubanreicherung & schlechtes Kaltstartverhalten Antworten

Gibt’s die Schubanreicherung überhaupt?
Ich dachte, das sei eine von Wännäs Erfindungen …

Gruß
Serpel

Skinny Offline




Beiträge: 1.835

07.07.2015 21:16
#4 RE: Schubanreicherung & schlechtes Kaltstartverhalten Antworten

Ja, diesen uralten Thread hatte ich auch gefunden. Aber der Wänna von damals wollte doch eher die SA deaktivieren.
Mein Problem ist eher: Ich brauch sie aber sie will nicht richtig.

Komisch ist, daß das im letzten Jahr erstmalig aufgetreten ist, nachdem mir die W in Alberts Transporter umgekippt ist.
(nach links)
Vorher lief sie perfekt, danach nur noch, wenn sie am Gas hängt.
Der Werkstattmensch meinte aber, das wäre Zufall und hätte nichts miteinander zu tun.
Ich befürchte, daß ich mir irgendwas kleines zerbröselt habe, was ich aber bis jetzt noch nicht identifizieren konnte.
Rätselnde Grüße

----------------------------------------------
I'm not fat! I'm big-boned!

Falcone Offline




Beiträge: 112.631

07.07.2015 21:31
#5 RE: Schubanreicherung & schlechtes Kaltstartverhalten Antworten

Zitat
Gibt’s die Schubanreicherung überhaupt?



Kawa nennt das Teil unter dem linken kleinen, abschraubbaren Deckel im Werkstatthandbuch "Schubbetriebsanreicherung". Da findet sich eine Membrane drunter. Eventuell löst die wirklich solche Probleme aus, wenn defekt. Aber, wie gesagt, das ist mir noch nicht untergekommen.

Grüße
Falcone

d-back20 Offline




Beiträge: 2.166

08.07.2015 09:39
#6 RE: Schubanreicherung & schlechtes Kaltstartverhalten Antworten

Deine W ist ha auch noch nicht in Alberts Transporter umgefallen.

*** JESUS SAVES ***

CaSch Offline




Beiträge: 1.494

08.07.2015 09:43
#7 RE: Schubanreicherung & schlechtes Kaltstartverhalten Antworten

Ist das so ein Transporter?

Gruß
Carsten

http://images.autoline.de/s/Kommunalfahr...12709244300.jpg

Falcone Offline




Beiträge: 112.631

08.07.2015 09:44
#8 RE: Schubanreicherung & schlechtes Kaltstartverhalten Antworten



Grüße
Falcone

Skinny Offline




Beiträge: 1.835

08.07.2015 10:24
#9 RE: Schubanreicherung & schlechtes Kaltstartverhalten Antworten

keine Witze, bitte.
Theoretisch kann man die W aus Alberts Transporter so rausbekommen, wie man sie reingestellt hat.
Wenn man's denn kann.
Aber war der Umfaller Ursache oder ist das nur eine Einbildung?

----------------------------------------------
I'm not fat! I'm big-boned!

Nisiboy Offline




Beiträge: 5.694

08.07.2015 10:31
#10 RE: Schubanreicherung & schlechtes Kaltstartverhalten Antworten

Also ich bin ja beileibe kein technisch versierter Schrauber, aber wenn ein Problem auftritt, nachdem die Maschine umgefallen ist, wäre das meine erste Ursachensuche.
Wenn es nun heißt, dass es dieses Unterdruckdingens sein soll, kann man „deines“ nicht einmal kurz mit dem einer intakten Maschine testen?

Grüße aus dem Norden

Nisiboy

Serpel Offline




Beiträge: 47.426

08.07.2015 10:32
#11 RE: Schubanreicherung & schlechtes Kaltstartverhalten Antworten

Zitat von Skinny im Beitrag #9
Aber war der Umfaller Ursache oder ist das nur eine Einbildung?

Ich tendiere bei solchen Vorkommnissen immer zur nahe liegenden Vermutung:

Wenn es direkt davor noch nicht war und direkt danach aufgetreten ist, so ist dieser Vorfall die Ursache.

Gruß
Serpel

Ulf Offline




Beiträge: 13.031

08.07.2015 11:13
#12 RE: Schubanreicherung & schlechtes Kaltstartverhalten Antworten

Moin

ich hab mich mit dem Teil noch nie befasst.
Ich kenne die Systeme aber eher so, daß im Schiebebetrieb die Spritzufuhr gekappt wird.
Das sollte mit deinen Symptomen nicht passen.

Grüße
Ulf

Skinny Offline




Beiträge: 1.835

08.07.2015 14:46
#13 RE: Schubanreicherung & schlechtes Kaltstartverhalten Antworten

ich würde ja niemals nicht am Schraubergott zweifeln, aber ist eine ANREICHERUNG nicht eher ein Mehr als eine Verminderung? Im kalten Zustand oder Schiebebetrieb soll sie doch fetter, also mit mehr Benzin bedüst werden. Oder bin ich nun völlig auf dem falschen Dampfer?

Und bei der Ursache Wirkungs Logik sehe ich das wie ihr und weise alle Werkstattmenschen auch drauf hin.
Die wischen das aber immer schnell vom Tisch.
Aber schonmal Danke bis hierher. Ich warte mal, was der nächste Anruf für Erkenntnisse (und Kosten) bringt.

----------------------------------------------
I'm not fat! I'm big-boned!

Ulf Offline




Beiträge: 13.031

08.07.2015 15:05
#14 RE: Schubanreicherung & schlechtes Kaltstartverhalten Antworten

Moin auch

das wäre nicht die erste schlechte Übersetzung, die ich in einem WHB finde.
Aber Schiebebetrieb ist normalerweise der Bereich in dem der Motor vom Hinterrad "geschoben" wird.
Also beim Gas zumachen während der Fahrt.
Und da geht es normalerweise darum keinen (unverbrannten) Sprit in den Auslaßtrakt kommen zu lassen.
Stichwort Schubabschaltung.

Grüße
Ulf

Wännä Offline




Beiträge: 17.488

08.07.2015 22:28
#15 RE: Schubanreicherung & schlechtes Kaltstartverhalten Antworten

Moin Ulf,

das wäre schön. Aber es ist nicht so.

Der W wird beim Schubbetrieb die Luft gekappt und damit kommt tatsächlich (fast) nur noch Sprit in den Motor. Abgasgesetze sind ja sowas von scheißegal, wenn in diesen Betriebszuständen nicht gemessen wird . Der Hersteller glaubt, daß der Kunde möchte, daß die W im Schubbetrieb die Klappe hält und damit wird sowas eingebaut. Damit dann das SLS nicht noch Luft reinschiebt und es richtig ballert, kriegt das SLS auch noch ne Schubabschaltung oben drauf. Also man kann es auch bei Motorrädern richtig kompliziert machen und das ganz ohne Elektronik .

@ Skinny, das kleine Deckel abdrehen und nachschauen ist keine Kunst für einen, der schon Vergaser aus und einbauen kann. Paß nur auf, daß das Federchen nicht wegfliegt.

Für mich ist einfach schön, daß bei 0,753 mm Gas der Motor zwischen Brabbel und zartem Angasen läuft und nicht entweder gar nicht oder "ruck" (zugegeben nur ein Miniruck, aber mich stört sowas).

Zitat
Nun stellt der freundliche fest, daß die Schubanreicherung nicht genügend Unterdruck bekommt und sucht in Richtung Ventile.

Das ist wirklich sehr merkwürdig, denn feststellen kann man das nur im Schubbetriebe bei mehr als mindestens 2500/min. Wer mißt denn da und wie ?

Wenn die Schubanreicherung gar nicht funktioniert, dann merkste nix. Die Karre läuft einfach nur - und zwar ziemlich gut .

Wenn die Schubanreicherung ständig eingeschaltet ist, läuft der Motor auch fast normal, geht aber im Leerlauf aus. Das Leerlaufsystem bekommt dann nämlich keine Luft mehr. Also kurz gesagt, ich halte es für unwahrscheinlich, daß die beschriebenen Motorstörungen daher rühren.


Gruß

Wännä

Seiten 1 | 2
 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen
Datenschutz