Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 42 Antworten
und wurde 2.708 mal aufgerufen
 W650/W800 Technik Bereich
Seiten 1 | 2 | 3
Caferacer59 Offline




Beiträge: 8.207

12.05.2013 21:41
#16 RE: Vergaserprobleme ! - läuft nur mit Choke..... Antworten

Ich hab gerade ne Virago zum laufen gebracht, die das gleiche Problem hatte. Da hatten sich die Membrane festgeklebt. Nach ein wenig freidrücken und ein bisschen öl flutschten die wieder und der Haufen läuft wieder einwandfrei!

Gruß Andy

Draussen gibts nur Fässchen!

Sonnenfürst Offline




Beiträge: 5.444

12.05.2013 21:42
#17 RE: Vergaserprobleme ! - läuft nur mit Choke..... Antworten

Oh ja eine Virago.Fein!

Caferacer59 Offline




Beiträge: 8.207

12.05.2013 21:44
#18 RE: Vergaserprobleme ! - läuft nur mit Choke..... Antworten

Was ist denn daran fein? Scheißkarre. Bin froh wenn der Mist bald abgeholt wird! Mitwoch TÜV und weg der Dreck!

Draussen gibts nur Fässchen!

Sonnenfürst Offline




Beiträge: 5.444

12.05.2013 21:50
#19 RE: Vergaserprobleme ! - läuft nur mit Choke..... Antworten

Diese Schönheit von einem Motorrad.Siehst du das denn nicht so?Yamaha XV1100 83.jpg - Bild entfernt (keine Rechte)

Caferacer59 Offline




Beiträge: 8.207

12.05.2013 21:55
#20 RE: Vergaserprobleme ! - läuft nur mit Choke..... Antworten

Das ist was für die Fransenlederjackenfraktion,Sonntags-Outlaws und Entenfütterer!
Die nimmt nur Platz weg, für wichtigere Dinge!

Draussen gibts nur Fässchen!

burnout Offline



Beiträge: 18

12.05.2013 21:56
#21 RE: Vergaserprobleme ! - läuft nur mit Choke..... Antworten

Hallo Andy ! - ja da dachte ich auch schon dran ! - aber die sind ok !?? - irgendwann komm ich bestimmt drauf !

Caferacer59 Offline




Beiträge: 8.207

12.05.2013 22:00
#22 RE: Vergaserprobleme ! - läuft nur mit Choke..... Antworten

Es kann ja nur entweder was zugebappt sein oder zieht falsch Luft. Da du ja schon mehrmals das Teil runter hattest, gehe ich davon aus das entweder eine oder zwei Nadeln hängen oder ein Kanal im Vergaser zu ist. Also alles zerlegen und durchblasen mit Druckluft. Jede Düse kontrollieren! Und aufpassen das keine Teile beim durchblasen wegfliegen!

Gruß Andy

Draussen gibts nur Fässchen!

Sonnenfürst Offline




Beiträge: 5.444

12.05.2013 22:02
#23 RE: Vergaserprobleme ! - läuft nur mit Choke..... Antworten

-Entenfütterer!-

Ich kenne nur Ententeichbesucher.

Ich habe dich nur etwas ärgern wollen.Bitte ruhig bleiben.

Pit aus Detmold Offline




Beiträge: 4.740

12.05.2013 22:10
#24 RE: Vergaserprobleme ! - läuft nur mit Choke..... Antworten

Andy, ein Mopped das so aussieht wie schon mal frontal an die Wand geklatscht - Mann ey, dat is macho!

..................................................
Pit (Gewinner im genetischen Roulette - meine Eltern wollten eigentlich eine Waschmaschine)

BRUNO Offline




Beiträge: 2.151

12.05.2013 22:15
#25 RE: Vergaserprobleme ! - läuft nur mit Choke..... Antworten

warum denn gleich alles wechseln.

wie alt ist denn das benzin.

wenn du schon schreibst das wohl vor über einem jahr die vergasrer gereinigt wurden und durch hausbau jetzt erst wieder....

versuch erstmal mit neuem benzin.

stell dann den hahn auf PRI und schraube die ablassschrauben unten am schwimmwergehäuse 2 umdrehuingen auf.

da siehst du ob in beiden kammern genug benzin ankommt.

ansonsten kann das noch fast alles sein.

immer schlecht so eien ferndiagnose.

mi fernen diagnosegrüssen BRUNO.

träume nicht dein leben - lebe deinen traum

Falcone Offline




Beiträge: 112.725

13.05.2013 09:54
#26 RE: Vergaserprobleme ! - läuft nur mit Choke..... Antworten

Alter, zündunwilliger Sprit nach längerer Standzeit (der Winter war ja wirklich lang und ist noch nicht zu Ende) ist tatsächlich das häufigste Problem.

Wenn mit PRI der Sprit frei aus dem Hahn läuft, kann es immer noch der kleine Benzinfilter an den Vergasern sein, da wo der Benzinschlauch angeschlossen wird, das siehst du aber, wen du so verfährst, wie Bruno gerade schrieb.

Grüße
Falcone

PeWe Offline




Beiträge: 21.711

13.05.2013 12:46
#27 RE: Vergaserprobleme ! - läuft nur mit Choke..... Antworten

Könnte es nicht ganz einfach am Unterdruck des Benzinhahn liegen? Wenn auf PRI der Sprit läuft...

Das Problem gibt es bei der SR öfters.

Grüße
PeWe

"...versuche nicht zu ändern, was Du nicht ändern kannst und erfreue dich an dem, was Du hast."

Falcone Offline




Beiträge: 112.725

13.05.2013 12:48
#28 RE: Vergaserprobleme ! - läuft nur mit Choke..... Antworten

Ich war eigentlich davon ausgegangen, dass burnout längst probiert hat, ob das Motorrad auf PRI einwandfrei läuft. Aber du hast recht, geschrieben steht davon nichts.

Grüße
Falcone

Wännä Offline




Beiträge: 17.488

13.05.2013 14:21
#29 RE: Vergaserprobleme ! - läuft nur mit Choke..... Antworten

Zitat von burnout im Beitrag #1
....-die Vergaser wurden schon 2 mal mit dem Ultraschall gereinigt , hatte das Problem letztes Jahr schon, vergaser wurden dann gereinigt .Hatte dann aber keine Zeit mehr ( Hausbau ) die Vergaser wieder einzubauen . ..........

Moin,

Ultraschall ist nun auch nicht die Allheilmethode. Damit alles bestimmungsgemäß funktioniert, müssen die Düsendurchmesser wirklich genau stimmen. Bei der winzigen Leerlaufdüse reicht wirklich ein Belag innen von ein paar (in Worten: zwei !) Hundertstel, dann haste genau das beschriebene Problem.

Das ist aber eigentlich Standard bei Maschinen, die länger gestanden haben. Frischer Treibstoff löst solche Sachen schon mal gerne an und nach den ersten zwei Wochen Fahrt ist nix mehr zu merken.


Spaßeshalber mal ein bißchen Rechnerei

Im Leerlauf bei geschlossenen Schiebern und Drosselklappen kann man während der Ansaugphase einen Unterdruck von etwa 0,3 bar unterstellen. Das ist ein Durchschnittswert über alle vier Takte, also zwei Umdrehungen.

Nehmen wir nun die Leerlaufdüse mit bereits aufgebohrten 0,4mm an, dann ergibt sich eine Querschnittsfläche von 0,126 mm², oder - um in Isoeinheiten zu bleiben - 0,000000125664 m².

Der Differenzdruck von 0,3 bar, entsprechend in Isoeinheiten 30 000 Pa oder N/m² wirkt nun auf diese winzige Fläche und erzeugt eine Kraft von 0,00377 Newton, was etwa 0,384 Gramm entspricht.


Wer also glaubt, der Motor sauge sich das schon von selbst frei, der sollte sich über die enorm gringen Kräfte Klarheit verschaffen. Das muß gar nichts wildes sein, was an der Wandung klebt, es reicht schon, wenn es sich alleine festhält.


Gruß

Wännä

piko Offline




Beiträge: 16.462

13.05.2013 14:44
#30 RE: Vergaserprobleme ! - läuft nur mit Choke..... Antworten

Zitat
Ultraschall ist nun auch nicht die Allheilmethode


Da sagste was Wännä ... ich kann's auch nicht mehr hören ...
Jeder Trottel(selbverständlich nur im SF-Forum) geht mittlerweile mit diesem Begriff hausieren ... klingt ja auch so wahnsinnig kompetent, wenn man im Problemfall schreiben kann: "laß doch mal die Vergaser(-bank) ultraschallen" ...

piko

warum einfach, wenn's auch kompliziert geht

Seiten 1 | 2 | 3
 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen
Datenschutz