Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 41 Antworten
und wurde 3.074 mal aufgerufen
 W650/W800 Technik Bereich
Seiten 1 | 2 | 3
Eulekatz Offline




Beiträge: 7.991

07.09.2004 21:31
#16 RE:Batterie-Ausbau Antworten

Klakkert???
Die wird am A.... sein, die Batterie!
Zieht aufm letzten Loch den Anlasser rein und keine Kraft mehr, durchzudrehen!
Meine hielt mal genau 2 Jahre!
Hatte geklakkert und aus wars!
Gag
Günter
aus Ginsheim,
Wisbade,Scheersta,.Kassel,Kostem,Gustavsbursch,Ginsem!

der Underfrange Offline



Beiträge: 11.940

07.09.2004 21:51
#17 RE:Batterie-Ausbau Antworten

Hallo Sabine,

"cookisiert" bist Du mittlerweile, da Du auf Beiträge antworten kannst.
Das bedeutet lediglich, daß in Deinem Browser Cookies von dieser Homepage zugelassen sind.
Sonst klappt nämlich der Login nicht.

Die Batterie ist entweder im A...., oder nicht vollständig geladen.
Für normale Verbraucher reichts noch, aber wenn das Anlasserrelais anzieht, zieht der Anlasser ziemlich viel Strom(das ist normal), dann bricht aber sofort die Batteriespannung zusammen, und das Relais fällt wieder ab.
So entsteht das klackern.
Also neue Batterie (vermute ich), oder noch mal ordentlich laden, bzw. lange fahren (glaub ich weniger)

Gruß, Willi


Sabine Offline



Beiträge: 10

07.09.2004 21:58
#18 RE:Batterie-Ausbau Antworten

Dann wärs ja ziemlich einfach. Aus- und Einbauen kann ich ja jetzt. Wenn ich die Spannung der Batterie messe sollte ich doch feststellen können ob sie ok ist oder nicht. Oder? Ich habe nicht nur keine Ahnung (davon allerdings jede Menge), bin auch noch blond, mußt die Fragerei entschuldigen.
Gruß Sabine

uli estrella Offline



Beiträge: 7.547

07.09.2004 22:08
#19  Antworten

der Underfrange Offline



Beiträge: 11.940

07.09.2004 22:10
#20 RE:Batterie-Ausbau Antworten

Im Prinzip ja, aaaber...

Du müsstest unter Last messen, und die wechselt ja (siehe Klackererklärung).

Der "Klackertakt" ist vermutlich höher wie das Messintervall des Meßgerätes.
Daraus folgt: Wer misst misst Mist
Wie reagiert das Licht, wenn Du es beim Startversuch anlässt?


Sabine Offline



Beiträge: 10

07.09.2004 22:13
#21 RE:Batterie-Ausbau Antworten

Keine Ahnung, dachte es ist schlau es aus zu machen.
Grüße Sabine

bleibxund Offline




Beiträge: 12.273

07.09.2004 22:16
#22 RE:Batterie-Ausbau Antworten

In Antwort auf:
Aus- und Einbauen kann ich ja jetzt.

Ständig Aus- und Einbauen ist natürlich fad.
Springt die Mühle denn an, wenn Du sie per Kickstarter antrittst? (ggf. vorher noch Licht ausschalten.)
Dann schau mal - frei nach Willis Rat -, ob Du eine Std. möglichst ohne Stopp durchfahren kannst und dann der Anlasser funktioniert.

---------------------------------------------------------
Gruß
EBE-RH 273
---------------------------------------------------------

der Underfrange Offline



Beiträge: 11.940

07.09.2004 22:17
#23 RE:Batterie-Ausbau Antworten

Ist ja auch schlau.
Nur wenn Du es beim Testen an lässt, und es flackert, weißt Du das die Spannung zusammenbricht.



Sabine Offline



Beiträge: 10

07.09.2004 22:32
#24 RE:Batterie-Ausbau Antworten

Das Theater begann als ich das Moped ankickte um mit ihm auf die Arbeit zu fahren (nach dem es 1/2 Jahr stand), sobald irgenwelche Verbraucher eingeschaltet wurden bockte und knatterte es gnadenlos. Ich bin dann ca. 65 km Autobahn gefahren, aber ich konnte weder Licht noch Blinker betätigen ohne das es zu Fehlzündungen kam, auch die Instrumente versagten. Ich habe mich dann wieder 65 km zurück gequält. Bremsen war auch problematisch, da es unter 5000 Umdrehungen auch zu Aussetzern und Fehlzündungen kam. Daraufhin kam ich auf die gute Idee die Batterie auszubauen und scheiterte erstmal. Das beherrsche ich jetzt allerdings.So hatte es wenigstens etwas Gutes.
Danke für die Hilfe
Grüße Sabine

Eulekatz Offline




Beiträge: 7.991

07.09.2004 22:40
#25 RE:Batterie-Ausbau Antworten

Hallo Sabine,
da ist doch in Scheerstaa -im Industriegebiet hinter dem Wertkauf- der POLO glaub ich!
Ich meine die Batterie ist hin!
Dort auch nicht so teuer!
Und ne neue B. einbauen kanssde ja!
gag
Günter

bleibxund Offline




Beiträge: 12.273

07.09.2004 22:42
#26 RE:Batterie-Ausbau Antworten

Kann mich entsinnen, in einem anderen Thread was von ähnlichen Symptomen gelesen zu haben.
Und bei der Fahrt nach Rotenburg hat's einen Mitfahrer ebenso erwischt.
Die Ursache war ein losgerüttelter Batteriestecker (bzw. gebrochener Batteriepol im zweiten Fall).
Ersteres nehm ich in Deinem Fall mal nicht an, wenn Du die Batterie gerade eingebaut hast.

Aber letzteres (Bruch/feiner Riss im Pol) könnte vielleicht einen Blick wert sein?

---------------------------------------------------------
Gruß
EBE-RH 273
---------------------------------------------------------

der Underfrange Offline



Beiträge: 11.940

07.09.2004 22:42
#27 RE:Batterie-Ausbau Antworten

Für mich deutet das alles auf nen Batteriedefekt hin.
Ich hab in beiden Ws mittlerweile welche von Louis (Fabr. Saito), die waren echt günstig und funzen seit über nem Jahr problemlos.

Du bekommst das schon hin!

Willi


Sabine Offline



Beiträge: 10

07.09.2004 22:46
#28 RE:Batterie-Ausbau Antworten

Werde ich machen. Melde mich dann etweder mit einer Erfolgsmeldung, oder mit neuen Fragen.
Gute Nacht zusammen
Sabine

Cadfael Offline



Beiträge: 2.299

07.09.2004 22:57
#29 RE:Batterie-Ausbau Antworten

Wie lange halten Batterien / Akkumulatoren eigentlich durchschnittlich?

In meiner Kleinen ist immer noch die erste drin!
Wenn man berücksichtigt, dass sie 1 Jahr traurig beim Kawa-Händler stand, ist die Batterie jetzt über 7 Jahre alt - und immer noch tiptop!
Selbst nach 3 Monaten Stand (wegen Umzug usw.) strang die Maschine nach ein paar Versuchen - und Fehlzündungen - an!

pelegrino Offline




Beiträge: 49.054

07.09.2004 23:38
#30 RE:Batterie-Ausbau Antworten

In Antwort auf:
...keine Ahnung (davon allerdings jede Menge), bin auch noch blond...
Das ist an sich nicht schlimm,und eigentlich gibt es da auch gar keinen Zusammenhang,glaube ich.Der Willi hat sich da allerdings in der Beziehung unkenntlich gemacht,also quasi die sog. "blanke Vermummung" erfunden...

und jetzt noch ernsthaft:
Du kannst ja vielleicht mal probieren,per Hilfskabel eine Autobatterie parallel anzuklemmen.Wenn dann die Starterei klappt und alles funktioniert,deutet das wohl auch auf die Batterie hin.

im Moment fällt mir grad' kein blöder Spruch ein

Seiten 1 | 2 | 3
 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen
Datenschutz