Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 4 Antworten
und wurde 834 mal aufgerufen
 W650/W800 Technik Bereich
koenigswellenreiter Offline




Beiträge: 7

10.02.2018 19:32
Shark 2in1 - Probleme beim TÜV? antworten

Hallo zusammen,

hattet Ihr mit dem Shark-Auspuff Probleme bei der AU? Ich war letztes Jahr im Juli mit der W800 beim örtlichen freundlichen um den TÜV machen zu lassen. Hingestellt, Mechaniker sagt er schaut drüber. So weit so gut.

Am nächsten Tag Anruf bekommen, dass die Kiste zu hohe Abgaswerte hätte und ich so nicht die Plakette bekomme. Also Serientüte gekauft (die haben wir nämlich in einem Anfall von Weitsicht nicht behalten...) und dranschrauben lassen (war nicht ganz billig, ärgert mich im Nachhinein auch ziemlich), siehe da, alles normal.

Ich muss dazu sagen, dass ich die Anlage mit KAT verbaut habe, deshalb war ich doch sehr verwundert.

Habt ihr ähnliche Erfahrungen gemacht? Ich habe auch aufgrund der eher mäßigen Servicequalität und dem dezenten Gefühl verladen worden zu sein beschlossen, beim nächsten Mal selbst zur DEKRA zu fahren. Natürlich schraube ich jetzt erstmal wieder die Shark-Anlage dran und lasse es bei der nächsten AU einfach Mal drauf ankommen...

"Heilige Madonna der Beschleunigung, verlass mich nicht!" - Elwood Blues

GeorgIV Offline




Beiträge: 358

13.02.2018 22:10
#2 RE: Shark 2in1 - Probleme beim TÜV? antworten

Hallo Christoph,

kann es sein, dass die Abgaswerte während der Kaltstartautomatik gemessen wurden? Da kann ich mir Vorstellen, dass die Abgase deutlich schlechter sind. Wird die Mühle nicht gefahren dauert es ja auch ne Weile, bis das Motorrad aus der Kaltsartauomatik rauskommt somit scheint es für mich schon möglich dass die Messwerte so genommen wurden. Im Endeffekt ein Messfehler.

Tatsächlich kann ich mir nicht Vorstellen, dass die Abgase mit der 2in1 so viel schlechter sein können wenn diese auch einen Kat hat...

Grüße,
Christian

neuernick Online




Beiträge: 2.531

13.02.2018 22:30
#3 RE: Shark 2in1 - Probleme beim TÜV? antworten

ich hatte mit der Anlage keine Stress beim tuev,

Selbst ein Daempfer ohne kat hat funktioniert.

--
volki

https://www.youtube.com/watch?v=-UE7tXDKIus

koenigswellenreiter Offline




Beiträge: 7

30.03.2018 16:19
#4 RE: Shark 2in1 - Probleme beim TÜV? antworten

Sodele, die Anlage ist wieder dran. Klingt schon wieder deutlich vertrauter... :-D

"Heilige Madonna der Beschleunigung, verlass mich nicht!" - Elwood Blues

Brundi Offline



Beiträge: 31.005

01.04.2018 10:55
#5 RE: Shark 2in1 - Probleme beim TÜV? antworten
Klappern »»
 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen