Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 16 Antworten
und wurde 938 mal aufgerufen
 Motorrad
Seiten 1 | 2
tom_s Offline




Beiträge: 3.573

04.01.2018 19:57
Nachhilfe Batterietechnik erbeten antworten

Hallo Forum,
ich habe folgendes Problem mit einem meiner Nicht-W-Motorräder.

Nach etwa 5 Wochen Stillstand in der Garage, sprang sie nicht an. Das ist bei "modernen" Motorrädern ja wohl mittlerweile Standar, also habe ich sie ans Ladegrät gehängt.
Nach 24h Ladung erneuter Versuch ohne Erfolg. Drehte den Motor nur kurz durch und wirkte sehr schlapp. Kann eigentlich nicht sein, die Maschine ist gerade 2 Jahre alt.
Also noch eine Nacht ans Ladegerät und heute morgen erneuter Misserfolg.
Polschrauben sind fest, es sind keine zusätzlichen Verbraucher montiert.
Rücksprache mit Händler ergab auch nur Rätselraten, also habe ich beschlossen die Batterie auszutauschen.
Eine passende beim Händler bestellt und heute mittag eine Regenpause genutzt um sie auszubauen. (Ging etwas einfacher als bei einer W.)
Vor dem Ausbau "spaßeshalber" mal probiert und sie sprang an.
Da ich das aber (die obige Darstellung ist verkürzt) schon mehrfach hatte, also mal springt sie an, mal nicht, habe ich sie trotzdem ausgebaut und werde es mit einer neuen versuchen. 8dIE ALTE ABER AUFHEBEN:9

Frage:
Ich habe die Batterie nach dem Ausbau gemessen und sie hatte noch 12,6 Volt.
Wie viel sollte sie nach dem Laden am Ladegerät haben? Ich erinnre einen Wert von 14,4Volt?



Gruß
Thomas

Falcone Offline




Beiträge: 97.304

04.01.2018 20:01
#2 RE: Nachhilfe Batterietechnik erbeten antworten

Lies doch mal in der Datenbank nach. Da müssten alle Antworten zu finden sein.

12,6 Volt ist jedenfalls zu wenig für eine frisch geladene Batterie. 13,2 sollten es schon sein. Über 14 Volt muss das Messgerät anzeigen, wenn der Motor mit mehr als Leerlaufdrehzahl läuft.

Grüße
Falcone

Ulf Online




Beiträge: 12.681

04.01.2018 21:06
#3 RE: Nachhilfe Batterietechnik erbeten antworten

Eine frisch geladene Batterie hat direkt nach dem Abnehmen vom Ladegerät über 13 Volt.
Aber auch eine gesunde Batterie ist nach ein paar Minuten auf 12,7 abgefallen. Die sie dann auch halten sollte.
Gemessene 12,6 müssen also nicht unbedingt auf ein Problem hindeuten.
Kann aber sein.

tom_s Offline




Beiträge: 3.573

04.01.2018 22:45
#4 RE: Nachhilfe Batterietechnik erbeten antworten

.. das blöde ist ja die nicht-Reproduzierbarkeit des Problems.
Mal springt sie an nach einer Nacht am Ladegerät, mal nicht. Dann springt sie nach nur 3 Stunden am Ladegerät wieder an.

Das riecht eigentlich nach etwas anderem, als Batterie. Nur hat die Werkstatt nichts gefunden....

Werde mal mit der neuen Batterie testen und beobachten. Danke bis hierher.
(Und sorry, fürs nicht-in-der-Datenbank-nachgucken)



Gruß
Thomas

holsteiner Offline




Beiträge: 88

04.01.2018 23:23
#5 RE: Nachhilfe Batterietechnik erbeten antworten

Miss mal die Spannung an der Batterie nach einer Nacht im Stand bei ausgeschalteter Zündung und dann mit Zündung ein und Licht an. Sie sollte zumindest eine kurze Zeit noch über 12 Volt haben. Wenn sie darunter liegt dürfte die Batterie hochohmig geworden sein. Das kann z.B. durch eine zwischenzeitliche Tiefentladung (was moderne LiFePO4 Akkus übrigens mit asolutem Batterietod danken) oder auch durch Vibrationsschäden in den Plattenpaketen einer Blei-Säure-Batterie passieren.

martin58 Offline




Beiträge: 2.883

05.01.2018 08:18
#6 RE: Nachhilfe Batterietechnik erbeten antworten

um was für eine art von batterie handelt es sich denn?

Turtle Offline




Beiträge: 14.347

05.01.2018 11:28
#7 RE: Nachhilfe Batterietechnik erbeten antworten

Klingt für mich nach Sulfatierung.
Miss mal den Ladestrom. Üblicherweie bekommt ein "normales" Ladegerät in den Sammler dann bei 13,8V nichts mehr rein. Die Batt. sieht einfach voll aus.
Mit nem Labornetzteil ( immer schon meine Empfehlung) die Spannung weiter erhöhen, z.T. bis auf 30V, irgedwann fließt Ladestrom, dann Spannung langsam zurücknehmen, bis 13,7V. Die Situation immer beobachten, der Prozess bis Ladestrom wieder auf ca. 1A ist dauert rund 10-30min.
Sulfatierte Blei Antimon Sammler sind bei der Tiefentladung meist eh im A.... . Bei Blei/Kalzium besteht eine gute Chance.
Werner

Wenn sie glauben, sie hätten mich verstanden, dann habe ich mich falsch ausgedrückt.

quad62 Offline




Beiträge: 384

05.01.2018 13:06
#8 RE: Nachhilfe Batterietechnik erbeten antworten

Was heisst "springt nicht an"? Dreht der Anlasser aber sie springt nicht an oder dreht der Anlasser gar nicht.

Das wären dann zwei unterschiedliche Möglichkeiten.

Grüsse, Louis

www.heizeisen.ch

neuernick Offline




Beiträge: 2.060

05.01.2018 13:16
#9 RE: Nachhilfe Batterietechnik erbeten antworten

Zitat von tom_s im Beitrag #1

Nach 24h Ladung erneuter Versuch ohne Erfolg. Drehte den Motor nur kurz durch und wirkte sehr schlapp. Kann eigentlich nicht sein, die Maschine ist gerade 2 Jahre alt.
Also noch eine Nacht ans Ladegerät und heute morgen erneuter Misserfolg.

--
volki

https://www.youtube.com/watch?v=-UE7tXDKIus

tom_s Offline




Beiträge: 3.573

05.01.2018 16:07
#10 RE: Nachhilfe Batterietechnik erbeten antworten

Moin,
bevor Ihr Euch noch mehr anstrengt, hier ein kurzer Zwischenstatus.
Beim gestrigen Batterie-Ausbau, "dummerweise" aufs Knöpfchen gedrückt, hatte ich ja schon erzählt, dass sie ansprang.

Das habe ich heute auch meinem Händler erzählt, als ich mit ausgebauter Batterie vor seinem Tresen stand.
Und da hat er sich dann doch nicht als der geldgierige Sack erwiesen, für den man Händler im Allgemeinen ja hält.

Er hat nach einigem Suchen eine "technische Information" im Händler-Web gefunden (offenbar meidet man auf Herstellerseite das Wort Rückruf), nach der Maschinen aus einer Bauphase, in die meine auch gehört, Probleme wie die von mir beschriebenen haben können. Dann wird der Anlasser getauscht.
War also erst mal nix mit Batterietausch auf meine Kosten, jetzt erfolgt erst mal Anlassertausch auf Herstellkosten.

Ich hoffe, dass es das dann auch war.

Sobald die Kiste zurück ist, werde ich berichten, Danke aber jetzt schon Euer Gehirnschmalz.



Gruß
Thomas

Falcone Offline




Beiträge: 97.304

05.01.2018 16:16
#11 RE: Nachhilfe Batterietechnik erbeten antworten

Über die Anlasserprobleme der Scout wurde auch schon im MOTORRAD-Test berichtet. So, wie du es beschrieben hast, war ich aber eher von einer defekten Batterie ausgegangen.

Grüße
Falcone

Mattes-do Online




Beiträge: 5.411

05.01.2018 17:55
#12 RE: Nachhilfe Batterietechnik erbeten antworten

Zitat
... Er hat nach einigem Suchen eine "technische Information" im Händler-Web gefunden (offenbar meidet man auf Herstellerseite das Wort Rückruf), nach der Maschinen aus einer Bauphase, in die meine auch gehört, Probleme wie die von mir beschriebenen haben können. Dann wird der Anlasser getauscht.
War also erst mal nix mit Batterietausch auf meine Kosten, jetzt erfolgt erst mal Anlassertausch auf Herstellkosten.


Na ja, in Zeiten sozialer Medien ist ein mühsam aufgebauter Ruf schneller ruiniert als ein Hersteller gucken kann. Das lässt dann viele der maßgeblichen Leute dann doch schnell erstaunlich Handzahm werden.

Will sagen: So zur Jahrtausendwende hättest Du den Anlasser wahrscheinlich auf eingene Kosten tauschen (lassen) können.

Gruß,
Mattes

PeWe Offline




Beiträge: 18.740

05.01.2018 17:56
#13 RE: Nachhilfe Batterietechnik erbeten antworten

Toll, wieder was gespart...

LG
PeWe

"...Ich fahre so langsam, dass man mich nicht blitzen muss – mich kann man
malen!"

lucas Offline




Beiträge: 282

06.01.2018 23:53
#14 RE: Nachhilfe Batterietechnik erbeten antworten

Oder der Anlasserfreilauf, der kann solche Probleme auch bereiten.

tom_s Offline




Beiträge: 3.573

07.01.2018 11:09
#15 RE: Nachhilfe Batterietechnik erbeten antworten

@Falcone sorry, wenn meine Fehlerbeschreibung evtl. in die Irre geführt hat, noch ist ja nicht raus, was es am Ende ist/war.

Die Situation eines Händlers, gleich welcher Marke, ist ja heutzutage auch nicht einfach.
Ich habe im amerikanischen Forum immer mal wieder "vereinzelt" Meldungen gelesen über so einen Defekt im Bereich Starter/Batterie und dass einzelne Händler in USA dann getauscht haben. Es gibt aber keine grundlegende Erkenntnis seitens Polaris, die zu einem "richtigen" Rückruf geführt hätte.

In Zeichen der großen Aufregung in den asozialen Medien wird der lokale Händler immer wieder mit solchen Infos konfrontiert und der einheimische Kradist erwartet natürlich subito, dass das Teil auch getauscht wird.
Im deutschen Forum kenne ich bislang keinen ernsthaften Fall, zumindest wurde keiner kommuniziert.
(Dass man nach 4 Woche Stillstand das Teil ans Ladegerät hängen muss, nimm z.B. der geneigte BMW-Fahrer als vom Werk so gewollt hin.)

Wenn es stimmt, dass der Hersteller dem Händler das Ersatzteil und zwei Arbeitsstunden vergütet, die Aktion aber deutlich länger dauert, also zu Lasten des Händlers geht, verstehe ich, dass der nicht gleich auf jeden Magenwind drauf springt, nach dem Motto "ich habe aber im US-Forum gelesen, dass blabla".

Ich bin mit dem Thema jetzt schon seit einigen Wochen zugange und mein Händler scheint daher die "Ernsthaftigkeit" meines Begehrs zu sehen.

Es ist ja nicht so, dass es bei Japanern keine Rückrufe gäbe, aber man ist als Honda/Kawa-Fahrer schon etwas verwöhnt, was die Produktqualität angeht.



Gruß
Thomas

Seiten 1 | 2
«« Mondial
 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen