Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 10 Antworten
und wurde 407 mal aufgerufen
 Motorrad
Soulie Offline




Beiträge: 27.604

26.05.2016 13:10
Beta: Bei ON löppt der Sprit raus. Antworten

Klingt verdächtig nach Schwimmernadel.
So'n Schiet! Den Sprit hatte ich abgelassen
bzw. leergefahren vor'm Abstellen.
Scheint doch nicht so sinnvoll zu sein ...
Leider geht es recht eng zu unterm Vergaser.
Hammerklopfmethode? Druckluft in den Spritschlauch?
Gibts irgendwelche Tipps?
Sonst muss ich sie zum Restaurator ins Nachbardorf schleppen.
Äschälisch, sehr äschälisch!

Saluti
Soulie

Soulie Offline




Beiträge: 27.604

26.05.2016 16:08
#2 RE: Beta: Bei ON löppt der Sprit raus. Antworten

Die Schwimmerkammer wird nur mit zwei Schrauben befestigt.
Das ist erfreulich.
Die linke hab ich aufbekommen - mit Hämmerchen und Meißelchen.
Um an die rechte ran zu kommen muss man wohl den Krümmer abbauen.
Und der hat einen Abzweig nach irgendwohin oben, so dass es nicht nur die
zwei Schrauben vom Flansch sind.
Morgen versuche ich mein Glück beim Profischrauber, dem Restaurator.

Scheisendreck!
Aus dem heutigen Tag hätt'ich mehr machen können ...
Feinstes Wetter!

Soulie Offline




Beiträge: 27.604

26.05.2016 18:05
#3 RE: Beta: Bei ON löppt der Sprit raus. Antworten

Ich habs im Griff!
Die Idee mit der Druckluft war der Bringer.
Jetzt dröpfelt nix mehr!
Stattdessen springt sie nicht an.
Das Problem hatte ich auch ganz am Anfang, als ich sie her brachte.
Die Batterie ist geladen, aber der Druck aufs Knöpfchen
löst keine Reaktion aus. Killschalter isses nicht.
Leerlaufkontrolle leuchtet.

Linus Offline




Beiträge: 2.972

26.05.2016 18:10
#4 RE: Beta: Bei ON löppt der Sprit raus. Antworten

Moin.

Schöner Monolog. Jetzt bitte noch ein paar Bilder.

Ist das die Beta von dem Maddin, der froh war, dass die ihm einer abgekauft hat?


cheers
Stephan

3-Rad Offline



Beiträge: 32.174

26.05.2016 18:12
#5 RE: Beta: Bei ON löppt der Sprit raus. Antworten

So ein Motorrad mag es einfach nicht, wenn man es monatelang in die Garage sperrt und sich nicht drum kümmert.

Soulie Offline




Beiträge: 27.604

26.05.2016 22:13
#6 RE: Beta: Bei ON löppt der Sprit raus. Antworten

So isses!
Die hat sich richtig gefreut,
als sie heute mal wieder bewegt wurde!

Dass ich beim Anlassen die Kupplung ziehen muss
war mir klar. Aber knallhart bis zum Anschlag,
dann erst lässt sie sich starten.

Vielleicht gehts morgen mal rauf auf den Tremalzo ...

Pupsi Offline



Beiträge: 2.611

27.05.2016 16:13
#7 RE: Beta: Bei ON löppt der Sprit raus. Antworten

Das wirst Du ja sicher bereits kennen. Es gibt da auch ein paar sinnvolle Forumseigenproduktionen für die Alp 4.0.

Beta Forum

Gruss

Pupsi

Soulie Offline




Beiträge: 27.604

28.05.2016 00:48
#8 RE: Beta: Bei ON löppt der Sprit raus. Antworten

Neee, kannte ich nicht.
Danke Pupsi, da muss ich morgen mal reinschauen.

Buona Notte
Soulie

Pupsi Offline



Beiträge: 2.611

28.05.2016 08:09
#9 RE: Beta: Bei ON löppt der Sprit raus. Antworten

Ich wollte ja eigentlich gerade ne Alp 4.0 Probe fahren und hab mich daher ein bischen "eingelesen". Hab aber momentan meinen rechten Außenmeniskus zerfetzt und muss das erst noch flicken lassen.

Soulie Offline




Beiträge: 27.604

28.05.2016 09:43
#10 RE: Beta: Bei ON löppt der Sprit raus. Antworten

Iiiih!

Gute Besserung!

Pupsi Offline



Beiträge: 2.611

28.05.2016 13:52
#11 RE: Beta: Bei ON löppt der Sprit raus. Antworten

Danke

 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen
Datenschutz