Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 6 Antworten
und wurde 151 mal aufgerufen
 W650/W800 Technik Bereich
Hframes Offline




Beiträge: 268

02.04.2006 19:02
Ochsenaugen die ?........ Antworten

Hallo,
gestern war es so weit das Kellerleben meiner „W „ hatte ein Ende, sie erblickte im neuen outfit das Licht der Welt. Leider verlief die Probefahrt nicht nach meiner Vorstellung, beide Birnen der Ochsenaugenblinker gaben nach einmaliger Betätigung ihren Geist auf
(2 * 12 V mit 18 W ) und ich hatte während der Fahrt Zündaussetzer als würde jemand kurzzeitig den Notschalter betätigen.Hat schon jemand aus dem Forum gleiche oder ähnliche Erfahrungen gemacht
Gruß
Aus
LDK
Herbert

HH

Angefügte Bilder:
Aufgrund eingeschränkter Benutzerrechte werden nur die Namen der Dateianhänge angezeigt Jetzt anmelden!
 Frühjahrserwachen.jpg 
ursula Offline



Beiträge: 3.879

02.04.2006 19:16
#2 RE: Ochsenaugen die ?........ Antworten

schau mal, ob deine Batteriepole fest sind.Da die W Strom für die Zündung braucht, könnten lose Batteriepole die Aussetzer erklären.
Lieber in manchen Augen eine Zicke, als gleichgeschaltet

W650 - DoW und WWL-Befugte

w-paolo Offline




Beiträge: 23.726

02.04.2006 19:23
#3 RE: Ochsenaugen die ?........ Antworten

In Antwort auf:
während der Fahrt Zündaussetzer als würde jemand kurzzeitig den Notschalter betätigen.Hat schon jemand aus dem Forum gleiche oder ähnliche Erfahrungen gemacht

Ja, ich.
Aber nur als ich mit absolut leerer Batterie, und nach der Start-Hilfe durch eine Fremdbatterie, unterwegs war.
Im Rhytmus des Blinkers ging dann immer die Zündung aus.

Hast Du denn Deine Maschine normal starten können ??

Paulle.
______________________________________________
Die Spatzen von den Dächern pfeifen:
" S'wird Frühling, lasst die Nippel schleifen !"
______________________________________________

Falcone Offline




Beiträge: 104.132

02.04.2006 19:24
#4 RE: Ochsenaugen die ?........ Antworten

Das mit den Batteriepolen hat es euch aber angetan! Wenn die wirklich locker sind, startet die W gar nicht erst, weil der Anlasserstrom viel stärker ist als das bisschen Strom, das die Zündung braucht.
Hier wird dir nichts anderes übrig bleiben, als alles im Bereich des Zündstroms nach einem Wackelkontakt abzusuchen.
Zu den Blinkern: Da die Birnchen ja 12 Volt haben, kann es also nicht an "Überspannung" liegen. Ich tippe mal darauf, dass die Blinker "Taiwan-Teile" sein könnten und die Birnchen entsprechende Qualität haben. Bau doch mal Markenbirnchen ein und schaue, ob die nicht auf einmal halten.
Viel Erfolg!
Grüße
Falcone

Der Designer macht alles figner!

Fondue Offline




Beiträge: 4.190

02.04.2006 20:27
#5 RE: Ochsenaugen die ?........ Antworten

Mal alle Stecker der ganzen W aufmachen und Kontakt60 reinsprühen, 15 min warten und zusammenstecken.

Fondue


die ritzelzaehne werden stoiler
ohne schottenoilvertoiler.
mit aber auch...

W-Pferd Offline




Beiträge: 496

02.04.2006 23:46
#6 RE: Ochsenaugen die ?........ Antworten

Bist du sicher, daß die Birnen platt sind? Nicht daß irgendwo ein Kabel an Masse anliegt und du beim betätigen des Blinkschalters einen passablen Kurzschluß gelegt hast?

König-Welle Offline




Beiträge: 1.808

03.04.2006 14:53
#7 RE: Ochsenaugen die ?........ Antworten
Schau mal nach dem Schalter des Seitenständers.
Ist die Aufhängung verbogen???
Liegt der Ständer ganz an????

Hört sich jetzt nicht so hochtechnisch an, ist aber sehr häufig der Fehler für das aussetzen des Motors.
Das mit den Blinkern ist merkwürdig. Hatte auf der W über 3 Jahre Ochsenaugen drauf ohne Probleme.


Grüße
Volker


Fahr V2 hab Spass dabei.

 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen
Datenschutz