Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 6 Antworten
und wurde 627 mal aufgerufen
 W650/W800 Technik Bereich
tom_s Offline




Beiträge: 4.132

08.12.2004 14:34
SchraubeNfrage.. Antworten

Hallo,
da immer wieder dieser Artikel (http://cgi.ebay.de/ws/eBayISAPI.dll?View...7939939879&rd=1)in ebay angeboten wird, hätte ich mal ne Frage. Kann mich erinnern, dass einer von uns auf einem Bratwursttreffen, seine W (mit Alutank) mit blauen Schrauben verschönert hatte.

Frage1: Taugt das was, d.h. gibt es technische Probs (o.g. Schrauben sind aus Edelstahl) beißt sich das mit dem Alugehäuse??

Frage2: Wenn Frage1 kein no_go ergibt, wo bekommt man die blauen Teile her?

Gruß
Thomas



W 650 (1999), blau-silber
Wirth (vorne), Wilbers (hinten)
LSL (Lenker), Corbin, Ochsenaugen,
usw., usw.


Mit diesem Beitrag wurden folgende Inhalte verknüpft
Mad@Matt Offline




Beiträge: 430

08.12.2004 16:50
#2 RE:SchraubeNfrage.. Antworten

Hallo Thomas,
mit Edelstahlschrauben gibt es keine Probleme aber immer schön auf die Anziehmomente achten. Ich habe bei beiden XSsen alles in Edelstahl gemacht, weil verrostete Schrauben einfach Scheiße aussehen. Chemoelektrische Reaktionen habe ich keine!

Bei den blauen wäre ich vorsichtiger, die sind eloxiert und das muss nicht immer gut für das Alu und die Festigkeit sein. Kommt da stark drauf an wer das gemacht hat und wie wieviel Aufwand betrieben wurde.

schau mal hier:

http://www.atmpage.de/eloxieren/index.php#0

Gruß vom Mad@Matt

mappen Offline




Beiträge: 14.831

08.12.2004 20:10
#3 nicht ganz richtig.... Antworten

tach

einer meiner mopedhändler hat in der garantiezeit v2a schrauben im motordeckel verbaut... eine ist mir auf der linken seite abgerissen... ist einfach zu erklären... lange nicht öffnen und das alu ist niedriegwertiger als va... da hats gefressen... is zum glück nur eine schraube die nicht so wichtig ist... wenn va schrauben, dann entweder mit keramikpaste oder irgenteinem anderen montagemittel einsetzen... und alu eloxiert ist eher weniger nen prob, da die oberfläche versiegelt ist, solange sie nicht beschädigt wird...

gas

markus

aller umfang ist schwer

ahirschi Offline



Beiträge: 93

08.12.2004 21:19
#4 RE:nicht ganz richtig.... Antworten


Schon richtig, Markus. Aber wenn die Alu - Eloxalschicht beim Einschrauben beschädigt wird, dann sitzt im Motorgehäuse Alu auf Alu. Und das ist die schlimmste Mischung, die ich kenne. Schraub eine Aluschraube in ein Alugewinde und es geht nach kürzester Zeit garantiert gar nix mehr!!!!
Ich selber benutze verzinckte Schrauben mit VA - Beilagscheiben. Schrauben mit Fett oder Kupferpaste einstreichen vor dem eindrehen - no Probs! Und die VA - Scheiben verhindern das Anlaufen vom Alu. Seit vier Jahren so montiert - gut.


w650huebi Offline




Beiträge: 2.514

12.12.2004 02:10
#5 RE:SchraubeNfrage.. Antworten

In Antwort auf:
wo bekommt man die blauen Teile her

guggst du hier

http://www.moko-gsg.de/

...unter Aluschrauben....


aber ob es letztendlich aussieht..geschmackssache...

Das, was ich trinke, bringt keinen Anderen um... (Henry Vahl)

Mad@Matt Offline




Beiträge: 430

13.12.2004 10:11
#6 RE:nicht ganz richtig.... Antworten

das stimmt, ich nehme immer Kupferpaste, hatte ich vergessen zu erwähnen und wie schon gesagt immer schön auf die Anziehmomente achten, nach fest kommt ab

Gruß Mad@Matt

W_Werner2 Offline



Beiträge: 4.992

13.12.2004 10:21
#7 RE:nicht ganz richtig.... Antworten

Nur bei VA kommt nach fest erstmal lang, dann erst ab.

Werner
Nicht alles was ein Loch hat, ist kaputt!

 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen
Datenschutz