Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 25 Antworten
und wurde 1.685 mal aufgerufen
 W650/W800 Technik Bereich
Seiten 1 | 2
Eddy-W650 Offline




Beiträge: 8

11.09.2004 07:54
Motor hat gelegentlich Aussetzer Antworten

Hallo, stelle öfters fest, daß nach cirka 1/2 Stunde Fahrt der Motor für 2 Sekunden aussetzt. Dies ist mir jetzt ein paar Mal, meistens in den Bergen passiert.
Habe daraufhin mal den Luftfilter gereinigt, brachte aber nichts.
Zündkerzen sind ok.
Hatte jetzt den Verdacht auf einen beginnenden Kolbenfresser ???!!!
Laufleistung meiner "W" beträgt knap 30.000km und läuft sonst einwandfrei.

ursula Offline



Beiträge: 3.879

11.09.2004 08:08
#2 RE:Motor hat gelegentlich Aussetzer Antworten

Schau mal , ob deine Batteriepole fest sind!!

Bis denne, Ursuleyka

keulemaster Offline




Beiträge: 5.070

11.09.2004 09:21
#3 RE:Motor hat gelegentlich Aussetzer Antworten

ähm welche berge meinst du ? denn so ab 2500 höhenmeter setzt die W gerne aus, das hatten einige auf unsere stilfserjoch-tour.

sporadische aussetzer habe ich und auch andere von den südstaatlern, das moped im dritten gang wenn man voll anreißt, ganz kurz aussetzt. aber nie 2 sec sondern eher 2 volle takte maximal.

bei 2 sec hätte ich echt bedenken, des kann fatal sein beim überholen.

ich hatte diesen aussetzer heur 2-3 mal am anfang der saison. letztes jahr auch am anfang der saison. vielleicht ist das ein artverwandter des vergaservereisens. der andere schieber nützt da scheinbar nix da leute die aussetzer hatten auch den schieber haben. zB der SRTom. also wenn so ein art vereisens ist.

ansonsten kann es einfach sein das der vergaser nicht genug benzin bekommt oder so, weil was ich mich errinnern kann, zeigte sich dieses verhalten immer nach einer "kurskorrektur" mit mehr oder weniger schräglage.

wir hatten auch den seitenständer in verdacht, aber der schalter kommt sehr spät, also das ist es nit.

also, das haben mehrere, aber wenn du wirklich 2 sec aussetzer hast, tät ich mir mehr gedanken machen und dein mopped checken oder checken lassen.
---------------------------------------------------
Meine Hompage: http://www.szabolcs.at
Meine Bikeseite: http://www.szabolcs.at/bike

martin58 Offline




Beiträge: 3.193

11.09.2004 09:31
#4 RE:Motor hat gelegentlich Aussetzer Antworten

tippe auch auf elektrische ursache oder vergaser. schwerwiegende mechanische ursachen wie kolbenfresser oder dergleichen sind bei diesem japanischen high-techmotor mehr als unwahrscheinlich bei der laufleistung von 30k km. der motor ist ja gerade erst eingefahren

Pupsi Offline



Beiträge: 2.596

11.09.2004 09:43
#5 RE:Motor hat gelegentlich Aussetzer Antworten

Unten am Vergaser sind so kleine Messingschräubchen. Die sind zum entleeren gedacht. Kann ja sein das ein wenig Wasser in der Kammer ist. Vorsichtig wieder leicht festziehen damit das Gewinde im Vergaser nicht beschädigt wird. Dauert 5 Minuten und eine weitere Fehlerquelle ausgeschlossen.

iMac Offline



Beiträge: 754

11.09.2004 10:31
#6 RE:Motor hat gelegentlich Aussetzer Antworten

Hi,

genau dieses Phänomen habe ich bei mir auch festgestellt. Gleiche Km-Leistung. Nach Aussage von Bruno könnte es mit den Aluschiebern zusammenhängen. Die Antwort war mir aber zu sehr "könnte sein" lastig. Eine wirkliche Analyse war das jedenfalls nicht! Das Problem ist allerdings, dass diese Geschichte meist erst bei warmen Motor auftritt und ich keine Lust habe eine Werkstatt erstmal 200 km fahren zu lassen, damit sie mir anschließend sagen: "Tja, das ist ja komisch, das hat ich noch nicht - seltsam - aber erstmal kann ich mir auch nicht erklären, könnte sein, dass..........!"

Also ich schließe definitiv eine elektrische Sache aus, da es bei mir mit warmen Motor (manchmal so nach 100 bis 300 km je nach Wetterlage) und dann meist bei "untertourigem" Beschleunigen auftritt! Ich kann es mir leider nicht erklären, da es viele Ursachen haben könnte und ich gerne an den Ursachen und nicht an den Auswirkungen grübeln würde. Mit den Erklärungsversuchen bin ich bisher nicht zufrieden. Neu ist mir allerdings, dass dieses Problem auch andere haben. vielleicht sollte hier auch mal eine "Aktion" gestartet werden " a la Vergaservereisungsschiebertausch".

Problematisch finde ich auch, dass bei der Autobahnrückfahrt aus dem Elsass diese "Aussetzer" so drei Kilometer an einem Stück gedauert haben. Aber eben nicht wie bei der Vergaservereisung, wo sie kein Gas mehr annimmt, sondern auf einmal keine Drehzeahl mehr da ist, als ob einer mal eben den Motor ausmacht..frown].Erst nachdem ich eine Zeit lang so 80 km gefahren bin und sie dann anschließend richitg ausgedreht habe, hat dieses "rutschige Rucken" nachgelassen. Übrigens geht die Drehzahl komplett weg, ohne dass der Motor ausgeht

Ich fühl mich jedenfalls nicht wohl dabei und wüsste auch allzugern was das Problem ist. Anscheinend ist das ja wohl typenbedingt...W650-krankheit?????

Ich wäre jetzt auf jeden Fall für defintive Vorschläge dankbar....., halte aber die Diskussion, versuch doch mal das oder das für uneffektiv, da ich nicht glaube, dass zum Beispiel bei zehn Leuten gleichzeitig Wasser im Versager ist oder ne Klemme nicht fest oder was weiß ich sonst noch. Ich halte das definitv für ein technisch bedingtes Problem, das z.B. mit den Vergaserschiebern zusammenhängen könnten. Da es nämlich bei mir ausnahmslos im warmen Zustand auftritt, denke ich, dass die Aluschieber jetzt auf die Wärme so reagieren, dass die Benzinversorgung kurzzeitig unterbrochen ist. Wie das jetzt allerdings technisch zusammenhängt, weiß ich nicht und kann es vor allem Euch nicht erklären. Aber wir haben hier ja auch genung 'Experten, die das könnten. Überlegt doch mal in die Richtung.

auf eure Antworten bin ich gespannt....

Grüße

Rainer

keulemaster Offline




Beiträge: 5.070

11.09.2004 10:43
#7 RE:Motor hat gelegentlich Aussetzer Antworten

aso das vergaß ich, bei mir auch dann wenn eher schon warm ist, also mindestens 30km gefahren. aber bei mir ist das eher ein verschlcuken, und nicht reproduzierbar. das einzige mal wo ich das reproduzieren konnte wars auf dem stilfserjoch...

kehre-gerade-kehre-gerade-kehre immer nach der kehre beim rausbeschleunigen mit dem 1ten gang ausgedreht zw. 5000 -6000 einmal ein verschlucken, aber wirklich 1-2 volle takte mehr nicht. das bis rauf aber da wars schon so um 2500m hoch und steigung so um 15% immer....

das hatten dann der bleibi und srtom auch, der cuchi glaube ich nicht, aber er hat ne drosselung....
---------------------------------------------------
Meine Hompage: http://www.szabolcs.at
Meine Bikeseite: http://www.szabolcs.at/bike

der Underfrange Offline



Beiträge: 11.940

11.09.2004 10:46
#8 RE:Motor hat gelegentlich Aussetzer Antworten

Hmmm,

also ich hab die W erst vor kurzem im Thüringer Wald direkt nach Aluschieber-Montage guut warmgefahren.
Die einzigen Aussetzer waren, als der Tank leer war :-)
Paul hat die Dinger auch drin, bei Axel vermute ich es mal. Die sind ja bekanntlich erst vor kurzem reichlich durch die Dolos gebügelt. Von Aussetzern wurde nichts berichtet. Haben die uns vielleicht etwas verschwiegen? ;-)

Da sollte man wohl erst mal mehr Meldungen abwarten, positiv wie negativ, natürlich in Verbindung mit dem jeweiligen Schiebermaterial, bevor man einen Zusammenhang attestiert.

Willi




hum Offline




Beiträge: 1.185

11.09.2004 11:02
#9 RE:Motor hat gelegentlich Aussetzer Antworten

Moin,
hat nix mit den Schiebern zu tun.
Hatte ich letztes Jahr in der Heide auch und es wurde immer schlimmer. Jetzt ist ne neue Zündspule drinnen und gut ist.

Uli

P.S. Auch auf'm Bonnette und Co nix, lief auch da oben wie ne 1.


Entropie erfordert keine Wartung!

cuchullain Offline




Beiträge: 3.885

11.09.2004 12:51
#10 RE:Motor hat gelegentlich Aussetzer Antworten

hab das auch ca. 3-4 mal im jahr... immer bei vollgas ca. 6000rpm und drüber im 2. und 3. gang.. aber auch imer nur ganz kurz....


marc



If it's stupid but works, it isn't stupid.

iMac Offline



Beiträge: 754

11.09.2004 13:23
#11 RE:Motor hat gelegentlich Aussetzer Antworten

moin,moin,

Zündspule macht schon Sinn, nur komisch ist eben, dass es bei mir ausschließlich auftritt wenn'se warm ist! Und ich könnt' nicht sagen, dass es schlimmer wird....

Rainer

keulemaster Offline




Beiträge: 5.070

11.09.2004 14:32
#12 RE:Motor hat gelegentlich Aussetzer Antworten

naja, wenn die spule warm ist, und die isolation beschödigt ist, liegen die wicklungen enger, und es gibt vielleicht kurzschlüsse zw. den wicklungen. ist die spule kalt wicklungen weiter auseinander.

vorausgesetzt es ist wirklich die spule.
---------------------------------------------------
Meine Hompage: http://www.szabolcs.at
Meine Bikeseite: http://www.szabolcs.at/bike

der W Jörg Offline




Beiträge: 29.361

11.09.2004 15:06
#13 RE:Motor hat gelegentlich Aussetzer Antworten

auf jeden fall sollte man sich die verschraubung der Batteriepole ansehen, bovor man irgenwas anderes macht ...



Die Tapete ist zu lang, also nehm‘ ich sie quer.
Doch da ist sie zu schmal, und ich komm zu dem Schluss,
Dass ich mehrere Streifen untereinander nageln muss ...

der Underfrange Offline



Beiträge: 11.940

11.09.2004 15:23
#14 RE:Motor hat gelegentlich Aussetzer Antworten

stimmt schon, was Keule schreibt. Bei höheren Temperaturen steigt auch der Widerstand der Spule, dadurch fließt etwas weniger Strom. Wenn nun irgendwo ein nicht 100%iger Übergang ist, kann das reichen, daß der Stromfluß abreißt.

Wobei man auch nix durcheinander bringen sollte, bei einem isses nur temperaturabhängig, bei anderen in Kurven auf der Höh...

Und wenns wirklich bei vielen ist, sind bestimmt ein paar lockere oder gerissene Batteriepole dabei...




pelegrino Offline




Beiträge: 49.054

11.09.2004 20:33
#15 RE:Motor hat gelegentlich Aussetzer Antworten

In Antwort auf:
...stimmt schon, was Keule schreibt...
Ne Zündspule,die nur bei warmgefahrenen Motor anfing zu spinnen hatte ich auch schon mal,bei einem alten Opel.

SO BP 54 (03-11) Fahrg.-Nr. 9642

Seiten 1 | 2
 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen
Datenschutz