Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 17 Antworten
und wurde 618 mal aufgerufen
 W650/W800 Technik Bereich
Seiten 1 | 2
Stefan (FFM) Offline



Beiträge: 395

28.04.2004 08:03
#16 RE:nicht nur ich sondern meine Blinker ticken auch nicht richtig! Antworten

In Antwort auf:
... und zwar die Blinker im kalten zustand funzen sie wie es sein sollten aber wenn ich Sie warmgefahren ist und ich an der Ampel die Bremse drücke ticken sie nicht mehr richtig ( wie als ob eine Lampe defekt wäre, aber das ist nicht der fall ) das Blinkrelais kann es doch wohl nicht sein oder?

Um mal wieder was Technisches einzustreuen...

Kann mir - als bekennender Elektrikvolltrottel - mal jemand erklären, was die Wattzahl der Birnchen mit der Betriebstemperatur des Moppeds zu tun hat?

der W Jörg Offline




Beiträge: 29.357

28.04.2004 09:29
#17 RE:nicht nur ich sondern meine Blinker ticken auch nicht richtig! Antworten

nichts .... aber es gibt mehr zustände zwischen geht und geht nicht als ein digitaler sich vorstellen kann .... wird wohl ehr was mit masse und vibrationen zu tun haben - was sich durch die 10 watt verstärkt



es postete : euer Guru

winnihardy Offline




Beiträge: 15

28.04.2004 16:10
#18 RE:nicht nur ich sondern meine Blinker ticken auch nicht richtig! Antworten

Ich kann mir auch jetzt gut vorstellen das das Blinkerrelais die kompl. Watt- Leistung benötigt!
Was soll es, dank dem Tip und es funzt so wie es sein soll!
Hardy

Seiten 1 | 2
Kettenkit »»
 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen
Datenschutz