Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 19 Antworten
und wurde 1.307 mal aufgerufen
 W650/W800 Technik Bereich
Seiten 1 | 2
hum Offline




Beiträge: 1.185

29.03.2004 12:25
#16 RE: Zündspule Antworten

Moin,
komplett neue auf Garantie getauscht bekommen.

Uli
Entropie erfordert keine Wartung!

Uwe Offline




Beiträge: 1.000

29.03.2004 14:01
#17 RE:Motor stirbt plötzlich ab...tote Hose..dann geht's wieder... Antworten

In Antwort auf:
gibt es an den W's irgendwo einen fetten roten Not aus?

Den gibts, und es eben dieser jener !

Üblicherweise nimmt man dazu den Zündschlüssel, doch im Notfall eben den Kill !

Dem Leben isses egal, wie tot du dich stellst !!
U- W
mit der Fgnr 1291

w-paule Offline




Beiträge: 2.894

30.03.2004 21:20
#18 RE:Motor stirbt plötzlich ab...tote Hose..dann geht's wieder... Antworten

@Dünnling
Die Fachleute unter uns nennen den

In Antwort auf:
Not-Stop-Schalter
auch gerne
BÖMMS - Schalter .

PAULLE,
der den Schalter in "fast" jedem Tunnel "braucht".
--------------------------------------------------
Fährst Du schon, oder schraubst Du noch ??
--------------------------------------------------

zettelmeyer Offline



Beiträge: 100

31.03.2004 11:11
#19 RE:Motor stirbt plötzlich ab...tote Hose..dann geht's wieder... Antworten

Da fällt mir jetzt erst was zu ein..

Hattest Du schon mal Probleme mit Zündaussetzern mit gleichzeitigem Reset von Uhr/Tageskilometerzähler?
Das hatte ich ganz zu Anfang einmal beim anfahren an der Kreuzung Zündung war weg und die W stand. Anlasser tot, Uhr auf Null. Nach zwei minuten gings wieder. Später gab es nur während der Fahrt kurze Aussetzer mit Reset der Uhr. Daraufhin wurde der Tacho/Drehzahlmesser auf Garantie getauscht und seitdem ist Ruhe.

Gruß Jens

Pupsi Offline



Beiträge: 2.596

31.03.2004 15:58
#20 RE:Motor stirbt plötzlich ab...tote Hose..dann geht's wieder... Antworten

Werde heute einen kurzen Ausritt machen und nochmal testen. Habe Zündschloss und Batteriepole (das ist ja ein scheiss Gefummel da mit der Eölektrik) geprüft und alle Steckverbindungen geprüft. Einen Tropfen W40 ins Zündschloss und einen Spritzer davon an den Schalter am Seitenständer. Schau mer mal....mit den Instrumenten muss ich mal Bruno anrufen ob's noch die Ersten sind...

Seiten 1 | 2
 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen
Datenschutz