Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 33 Antworten
und wurde 2.035 mal aufgerufen
 W650/W800 Technik Forum
Seiten 1 | 2 | 3
Frank FD Offline




Beiträge: 1.686

01.07.2003 16:22
#16 RE:Verbrauch antworten

Tag,

ja das stimmt,
von 180-270km hatte ich schon alles (+ Reserve),
niedrigster Verbrauch nach 200km auf der Uhr waren knapp über 7 Liter Normal

Gruß Frank

Die größte Entdeckung des 20. Jahrhunderts,
ist die des menschlichen Nichtwissens !

hum Offline




Beiträge: 1.185

01.07.2003 17:38
#17 RE:Verbrauch antworten

Moin,
hier oben im platten Land, ja 5-5,5l/100km
Wenn's denn mal richtige Kurven gibt (Geschw.<80km/h) geht's auch mal unter 4l/100km.

Uli

Entropie erfordert keine Wartung!

Beeblebrox Offline




Beiträge: 149

01.07.2003 20:48
#18 RE:Verbrauch antworten

Der niedrigste Verbrauch bei mir war tatsächlich 3l auf 100km. Das war aber eine Tour, da war ein absoluter Fahranfänger dabei und wir sind kaum über 80kmh gekommen.
Bei Vollgas auf der Bahn war nach 170km der Tank leer.

Bei normaler Fahrweise roundabout 5l. Auch auf zügig gefahrenen Dolomitenpässen.
Grüsse und immer das Handtuch einpacken.
Zaphod Beeblebrox
___________________________
Motorräder:
W650, Bj.1999
MZ ETZ250 Gespann, Bj.1984

WMik Offline



Beiträge: 2

01.07.2003 21:11
#19 RE:Verbrauch antworten

Meine ist von Anfang 2003, habe jetzt ca. 3.500 km gefahren und bin immer zwischen 280 und 310 km weit gekommen (ca. 4 l).
Vielleicht mache ich ja den Tank zu voll.
Die Fahrweise würde ich als gemäßigt bis angemessen bezeichnen.

Michael

oelfuss Offline




Beiträge: 125

01.07.2003 21:20
#20 RE:Verbrauch antworten

bei normalem Fahrbetrieb (nordhessisches bergland) 4,5-5l
neulich auf der Autobahn bei Dauerbetrieb jenseits der 160km/h 7,5-8l.

Uli

Hau wech

skoki d.e. Offline




Beiträge: 6.483

01.07.2003 21:26
#21 RE:Verbrauch antworten

zu Anfang beim Einfahren auch mal unter 4 l
Jetzt eigentlich immer um 5,0 l; mal etwas mehr - mal etwas weniger; nur Autobahn mit mehr als 130 km/h braucht mehr - aber wer fährt die schon häufig...



Skoki d.e.

hör ich was blödes, so denk ich nicht hin!

Toni Offline




Beiträge: 1.692

01.07.2003 23:10
#22 RE:Verbrauch antworten

na dann ist mein Verbrauch ja ganz normal. Danach hat mich der Bruno auch gleich gefragt, als er meine blau-gelben Krümmer gesehen hat.


greetz


meine Halbschale hat gar kein ECE ....

Steve Dabbeljuh Offline




Beiträge: 12.197

01.07.2003 23:45
#23 RE:Verbrauch antworten

Hallo Olaf! Verbrauchsangaben haste ja jetzt genug, darum aus Mülheim nur herzliche
Willkommensgrüße ans neue Mitglied!

... when the battle´s lost and won.

ganzjahresfahrer Offline



Beiträge: 936

02.07.2003 09:56
#24 RE:Verbrauch antworten

Mahlzeit.

Nee, ich komme ohne Sozia etwa 250 bis 300 km weit (innerorts, ein wenig Landstrasse) und mit Sozia sind wir letztes Wochenende nur 207 km weit gekommen (Autobahn, Sauerland)

cu - ganzjahresfahrer
der zwischen 3,69 und 8,7 ltr/100km alles hatte

Frank FD Offline




Beiträge: 1.686

02.07.2003 20:41
#25 @ Toni antworten

bei nem blaugelben Krümmerrohr,
ist die Innenwandung irgendwo defekt,
die Folge :
heisse Abgase strömen über die Aussenwandung,
die ist aus recht dünnem Blech,
Färbung in den schönsten Farben .....
dumm wenn es nur auf einer Seite so ist...


Die größte Entdeckung des 20. Jahrhunderts,
ist die des menschlichen Nichtwissens !

Toni Offline




Beiträge: 1.692

03.07.2003 07:25
#26 RE:@ Toni antworten

ist super gleichmässig und mittlerweile hab ich mich dran gewöhnt. Anfangs hats mich allerdings gestört


greetz


meine Halbschale hat gar kein ECE ....

mappen Offline




Beiträge: 14.517

03.07.2003 07:43
#27 dafür... antworten

tach!

...würde ich und nen haufen anderer ne menge geben, sooo schön blau angelaufen! haste nen bild?


gap

markus leider noch jungfräulich silber nach 36tkm

Toni Offline




Beiträge: 1.692

03.07.2003 07:54
#28 RE:dafür... antworten

hab keins, kann aber mal versuchen eins zu machen wenns wieder etwas trockener ist. Momentan gießts hier in Strömen.
Ob meine Billigcam das rüberbringt kann ich aber nicht versprechen.


greetz


meine Halbschale hat gar kein ECE ....

keulemaster Offline




Beiträge: 4.799

03.07.2003 08:43
#29 RE:dafür... antworten

laut TRUTZ,

braucht mal lei wd40 öl (glaube ich) rauftun und schon wirds blau...

und man kann es sogar wieder runterpolieren
_________________________________________________
W650
BJ:1999 / Ende Juni'03 ca. 13000 km
Fahrgestellnr.: 3623

mappen Offline




Beiträge: 14.517

03.07.2003 08:46
#30 wo... antworten

tach!

...wohnste denn? in pirmi noch immer trocken, aber dunkel. hoffe das die anderen halbwegs trocken hier ankommen, zumal die ja schon alle mehr oder weniger lange unterwegs sind.
das mit dem wd 40 @keule werd ich mal probieren.

gap

markus

Seiten 1 | 2 | 3
«« Federbeine
 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen