Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 4 Antworten
und wurde 286 mal aufgerufen
 Hilfe bei Problemen mit dem Forum
PepPatty Offline




Beiträge: 7.271

07.01.2021 20:54
Mailprobleme? Antworten

Huhu,
warum wird mir -und Claus- beim Mailversandt eine Fehlermeldung angezeigt.
Zum Glück sind die Mails trotzdem bei mir angekommen.

Warum aber die Fehlermeldung?🤔

Grüße PepPatty

Ello Offline




Beiträge: 1.970

08.01.2021 00:59
#2 RE: Mailprobleme? Antworten

Tjaa, habe dir ne Testmail geschickt. Keine Probleme, keine Fehlermeldung. Iphone XR / Safari. Deine Angaben sind aber auch extrem vage....

PepPatty Offline




Beiträge: 7.271

08.01.2021 09:47
#3 RE: Mailprobleme? Antworten

Ich hab kein Screenshot der Fehlermeldung gemacht.
Is auch wurscht, scheint wieder zu funktionieren.

Ich hab gestern nen meschwüddigen Mailverlauf gehabt, wo ich nicht wusste, ob die Mail nun rausgegangen ist oder nicht.
IPad Air2 iOS 14.3

Grüße PepPatty

Caferacer59 Offline




Beiträge: 7.189

08.01.2021 13:28
#4 RE: Mailprobleme? Antworten

Restalkohol bei der Bedienung?

Wenns nicht rockt, isses fürn Arsch!

PepPatty Offline




Beiträge: 7.271

08.01.2021 13:53
#5 RE: Mailprobleme? Antworten

Also, das verbitte ich mir...
Restalkohol...
Phöhhh...



Wenn schon, denn schon!! 🍻


Aber Gestern war nix davon dabei 🥺

Grüße PepPatty

Landkarte »»
 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen
Datenschutz