Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
W650.deW650 ForumW-Tour/Treff-Kalender
Sie können sich hier anmelden
Dieses Thema hat 0 Antworten
und wurde 2.752 mal aufgerufen
 Datenbank W650/W800 - Technik, Reparatur, Tipps und Tricks
Falcone Offline




Beiträge: 112.415

12.03.2012 09:44
Tachosensor (Geber) prüfen Antworten

Dass der Tachosensor (Geber) mal defekt ist, ist eigentlich sehr unwahrscheinlich. Man kann ihn aber prüfen.
Er sitzt auf einem Träger unter der Ritzelabdeckung auf der linken Motorseite, befestigt mit nur einer SW10-Schraube.
Zum Prüfen sollte man ihn von seinem Träger abschrauben und sein Anschlusskabel aus dem Plastik-Schutzrohr herausziehen, das unter den linken Seitendeckel führt. Das Schutzrohr ist über seine ganze Länge geschlitzt, um das Herausnehmen einzelner Kabel zu ermöglichen.
Den linken Seitendeckel abnehmen und den dreipoligen Stecker der Tachosensor-Zuleitung trennen.
Nun schließt man, wie auf der Grafik gezeigt, einen Widerstand von 10 Kilo-Ohm an. Parallel dazu ein Voltmeter (Zeigerinstrument!) anschließen, welches man auf etwa 20 bis 25 Volt Gleichspannung einstellt.
Nun entsprechend dem Schaltplan das ganze mit Strom aus der Batterie versorgen (12 Volt) ACHTUNG! Das gilt nur für die W650, der Sensor der W800 arbeitet mit 5 Volt!



Wenn man nun einen Schraubenzieher am Sensor hin und her schwenkt, muss das Voltmeter ausschlagen. Tut es das nicht, ist der Sensor defekt.

Grüße
Falcone

 Sprung  
Der-Amazon-LinkW650 ForumAsbest
Xobor Einfach ein eigenes Forum erstellen
Datenschutz